<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>BforBank : gérer la période de Noël en toute simplicité  &#8211; M2</title>
<link rel="Shortcut Icon" href="http://marianne2.fr/wp-content/uploads/2017/08/m.jpg" type="image/x-icon" />
<link rel="stylesheet" href="http://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152553453" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="  &#8211; M2 RSS Feed" href="http://marianne2.fr/feed" />
<link rel="pingback" href="http://marianne2.fr/xmlrpc.php" />
<style type="text/css" media="screen">
.post-date{ display:block; font-size:11px; font-style:italic;}
</style>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"38915c2325","grs":true,"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article !","fuelspeed":400,"thankyou":"Merci.","error_msg":"Erreur","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>

<meta name="description" content="La banque en ligne BforBank facilite la gestion des comptes et de la carte bancaire directement depuis une application mobile dédiée." />
<link rel="canonical" href="http://marianne2.fr/bforbank-gerer-la-periode-de-noel-en-toute-simplicite.html" />
<link rel="publisher" href="https://plus.google.com/102727335834822282779/posts" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BforBank : gérer la période de Noël en toute simplicité" />
<meta property="og:description" content="La banque en ligne BforBank facilite la gestion des comptes et de la carte bancaire directement depuis une application mobile dédiée." />
<meta property="og:url" content="http://marianne2.fr/bforbank-gerer-la-periode-de-noel-en-toute-simplicite.html" />
<meta property="og:site_name" content="  - M2" />
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/" />
<meta property="article:tag" content="BforBank" />
<meta property="article:section" content="Banque" />
<meta property="article:published_time" content="2017-12-07T11:31:53+00:00" />
<meta property="og:image" content="http://marianne2.fr/wp-content/uploads/2017/12/bforbank-mobile.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La banque en ligne BforBank facilite la gestion des comptes et de la carte bancaire directement depuis une application mobile dédiée." />
<meta name="twitter:title" content="BforBank : gérer la période de Noël en toute simplicité" />
<meta name="twitter:site" content="@Marianne2_fr" />
<meta name="twitter:image" content="http://marianne2.fr/wp-content/uploads/2017/12/bforbank-mobile.jpg" />
<meta name="twitter:creator" content="@Marianne2_fr" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/marianne2.fr\/","name":"\u00a0 - M2","potentialAction":{"@type":"SearchAction","target":"http:\/\/marianne2.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css,wp-content/plugins/table-of-contents-plus/screen.min.css,wp-content/plugins/widget-options/assets/css/widget-options.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css' type='text/css' media='all' />
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js,wp-content/plugins/maxbuttons/js/min/front.js'></script>
<link rel='https://api.w.org/' href='http://marianne2.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marianne2.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marianne2.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://marianne2.fr/?p=5130' />
<link rel="alternate" type="application/json+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fbforbank-gerer-la-periode-de-noel-en-toute-simplicite.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fbforbank-gerer-la-periode-de-noel-en-toute-simplicite.html&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">div#toc_container {width: 95%;}</style> <style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/

/* CSS Sprites */

.sprite{
	background-image: url('http://marianne2.fr/wp-content/uploads/2017/11/sprite-v2.png');
display:block;
}

.sprite-bforbank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px 0;
}

.sprite-bforbankmini-1 {
	width: 140px;
	height: 140px;
	background-position: 0 -42px;
}

.sprite-bourso {
	width: 140px;
	height: 140px;
	background-position: 0 -182px;
}

.sprite-boursorama-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -322px;
}

.sprite-fortuneo-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -364px;
}

.sprite-fortuneo {
	width: 140px;
	height: 140px;
	background-position: 0 -406px;
}

.sprite-hb {
	width: 140px;
	height: 140px;
	background-position: 0 -546px;
}

.sprite-hellobank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -686px;
}

.sprite-in {
	width: 140px;
	height: 140px;
	background-position: 0 -728px;
}

.sprite-ingdirect-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -868px;
}

.sprite-logo {
	width: 220px;
	height: 70px;
	background-position: 0 -910px;
}

.sprite-mon {
	width: 140px;
	height: 140px;
	background-position: 0 -980px;
}

.sprite-monabanq-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -1120px;
}		</style>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
</head>
<body class="custom" class="post-template-default single single-post postid-5130 single-format-standard" onclick="location.href='http://clic.reussissonsensemble.fr/click.asp?ref=759933&site=6975&type=b247&bnb=247';">
<img src="http://banniere.reussissonsensemble.fr/view.asp?ref=759933&site=6975&b=247" border="0" style="display:none;">
<div id="main" onclick="event.stopPropagation();" style="cursor:default !important; background-color:#FFFFFF;">
<div id="header">
<div id="header-left">

<a href="http://marianne2.fr/" class="sprite sprite-logo"></a>
</div>
<div id="header-middle">
<a href="http://marianne2.fr/visit/bforbank" rel="nofollow"><img src="http://marianne2.fr/wp-content/uploads/2017/11/banniere.gif" height="60" width="468" alt="Visiter"></a>
</div>
</div>
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="http://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="http://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="http://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="http://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-3737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3737"><a href="http://marianne2.fr/meilleure-assurance-vie-banque-en-ligne">Assurance vie</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="http://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div>
</div>
<div align="center" style="margin-bottom:10px;">
<div id="content">
<div id="middlecontent">
<div class="post-5130 post type-post status-publish format-standard has-post-thumbnail hentry category-banque tag-bforbank" id="post-5130">
<h1 class="title">BforBank : gérer la période de Noël en toute simplicité</h1>
<div class="bylines">
Posté le 7 décembre, 2017 par Valentin</a>
<br />
</div>
<p style="text-align: justify;"><strong>Au delà de son interface web, la <a title="avis bforbank" href="http://marianne2.fr/review/bforbank-avis">banque en ligne BforBank</a> a mis au point une application mobile qui offre un maximum d&rsquo;autonomie à ses clients. Alors même que la période des achats de Noël bat son plein, on appréciera que la solution mobile offerte par l&rsquo;établissement bancaire facilite grandement la gestion des comptes en temps réel.</strong></p>
<p><img class="aligncenter size-full wp-image-5132" src="http://marianne2.fr/wp-content/uploads/2017/12/bforbank-mobile.jpg" alt="bforbank mobile" width="100%" srcset="http://marianne2.fr/wp-content/uploads/2017/12/bforbank-mobile.jpg 600w, http://marianne2.fr/wp-content/uploads/2017/12/bforbank-mobile-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2 style="text-align: justify;">Un maximum d&rsquo;autonomie pour le client</h2>
<p style="text-align: justify;">L&rsquo;application mobile BforBank (iOS et Android) permet de voir en un coup d&rsquo;oeil toutes les informations importantes sur son compte bancaire : l&rsquo;écran d&rsquo;accueil présente de manière efficace une vision globale de l&rsquo;état des comptes bancaires et de l&rsquo;épargne du client. Les sous-menus présents sur l&rsquo;interface permettent d&rsquo;accéder facilement aux différents services bancaires tels que les virements, la remise de chèque ou encore la gestion de la carte bancaire. En cas de vol ou de pertes, le client peut faire opposition à cette dernière en seulement quelques clics depuis l’application – et toujours aussi simplement. Une nouvelle <a title="carte bancaire gratuite" href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">carte bancaire</a> sera automatiquement recommandée, sans action de la part du client.</p>
<p style="text-align: justify;">En période de Noël, l’application mobile BforBank démontre toute son utilité : le client peut visualiser rapidement en temps réel le solde de son compte sans se connecter pour éviter un quelconque risque de découvert. Un système de catégorisation automatique des dépenses permet d&rsquo;associer une opération à un achat, ce qui assure un meilleur suivi de la consommation. L&rsquo;application mobile permet aussi directement de créer des alertes en cas de mouvement sur un compte bancaire.</p>
<h2 style="text-align: justify;">BforBank apporte une réponse efficace à la période de Noël</h2>
<p style="text-align: justify;">Au delà de l&rsquo;application mobile, BforBank propose également à tous ses clients une carte Visa Premier (ndlr : ils doivent justifier d&rsquo;un revenu de 1.600 euros mensuel pour être éligibles à un compte courant). Cela permet non seulement d&rsquo;obtenir des plafonds de paiement et de retraits plus élevés en cette période de Noël, mais cela permet aussi d&rsquo;obtenir un certain nombre d’assurances au niveau des dépenses. Pour ceux qui auraient l&rsquo;occasion de partir en vacances pendant les fêtes de fin d&rsquo;année, la Visa Premier vient avec une série d&rsquo;assurances sur les transports (modification, retard ou annulation de voyages; location de voiture) ainsi que sur les vacances au ski (accident, casse ou vol du matériel de ski loué).</p>
<p style="text-align: justify;">En plus de ces nombreux avantages, BforBank est extrêmement généreuse en cette période de Noël puisque ce sont 200 euros de prime qui est offerte à tous les nouveaux clients. Elle se décompose en 120 euros de bonus en numéraire pour l&rsquo;ouverture d&rsquo;un compte courant associé à un livret d&rsquo;épargne, et 80 euros sous forme de bon d&rsquo;achat à la Fnac. Vous pouvez en apprendre davantage en allant directement sur le site de BforBank via le lien ci-dessous :</p>
<p style="text-align: center;"><a class="maxbutton-4 maxbutton maxbutton-bforbank" rel="nofollow" href="http://marianne2.fr/visit/bforbank"><span class='mb-text'>Visiter le site</span></a></p>
<div class="kk-star-ratings  bottom-left lft" data-id="5130">
<div class="kksr-stars kksr-star gray">
<div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
<a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
</div>

<div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <div itemprop="name" class="kksr-title">BforBank : gérer la période de Noël en toute simplicité</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">3</span> votes <meta itemprop="bestRating" content="5" /> <meta itemprop="worstRating" content="1" /> <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">  </div></div></div>

</div>

<div class='yarpp-related'>
<h3>Articles similaires:</h3><ol>
<li><a href="http://marianne2.fr/bforbank-linxo-faciliter-gestion-budget-clients.html" rel="bookmark" title="BforBank choisit Linxo pour faciliter la gestion du budget de ses clients">BforBank choisit Linxo pour faciliter la gestion du budget de ses clients </a></li>
<li><a href="http://marianne2.fr/etapes-ouvrir-compte-joint-bforbank.html" rel="bookmark" title="Etapes pour ouvrir un compte joint chez BforBank">Etapes pour ouvrir un compte joint chez BforBank </a></li>
</ol>
</div>
</div>
</div>
<div id="sidebar">
<div class="widget block"> <div class="textwidget"><div style="padding-top: 20px; padding-bottom: 0px;">
<table style="border-collapse: collapse; border: 2px solid #e0e0e0; border-top-left-radius: 10px; border-top-right-radius: 10px;" width="100%">
<thead style="line-height: 30px; background-color: #efeeee;">
<tr style="background-color: #e0e0e0;">
<th style="background-color: #e0e0e0;" width="40%">Banque</th>
<th style="background-color: #e0e0e0;" width="20%x;">Note</th>
<th style="background-color: #e0e0e0;" width="40%">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-monabanq-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Monabanq" href="http://marianne2.fr/review/monabanq-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/monabanq" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-bforbank-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis BforBank" href="http://marianne2.fr/review/bforbank-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/bforbank" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-ingdirect-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis ING Direct" href="http://marianne2.fr/review/ing-direct-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/ingdirect" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-hellobank-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Hello bank" href="http://marianne2.fr/review/hello-bank-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/hellobank" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-fortuneo-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Fortuneo" href="http://marianne2.fr/review/fortuneo-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/fortuneo" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-boursorama-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Boursorama Banque" href="http://marianne2.fr/review/boursorama-banque-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/boursorama" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div><div class="widget block"> <div class="textwidget"><p><a href="http://marianne2.fr/comparatif-banques-en-ligne" title="comparatif de banques en ligne"></p>
<div style="margin-bottom: 20px;">
<div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center">Comparatif de banques détaillé</div>
</div>
<p></a></p>
</div>
</div><div class="widget block"> <div class="textwidget"><div style="margin-bottom: 15px;" align="center"><a href="http://marianne2.fr/visit/bforbank" target="_blank" rel="nofollow noopener"><img src="http://marianne2.fr/wp-content/uploads/2017/11/carre.gif" border="0" /></a></div>
</div>
</div> <div class="widget block"> <h2>Articles récents</h2> <ul>
<li>
<a href="http://marianne2.fr/bforbank-gerer-la-periode-de-noel-en-toute-simplicite.html">BforBank : gérer la période de Noël en toute simplicité</a>
<span class="post-date">7 décembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/clients-bforbank-eligibles-pret-personnel-190-taeg-fixe.html">Les clients BforBank éligibles à un prêt personnel à 1,90% TAEG</a>
<span class="post-date">6 décembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/ouvrir-compte-chez-hello-bank-quelques-etapes.html">Ouvrir un compte chez Hello bank! en quelques étapes</a>
<span class="post-date">5 décembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/1-auto-entrepreneur-2-soriente-vers-banque-ligne.html">1 auto-entrepreneur sur 2 s&rsquo;oriente vers la banque en ligne</a>
<span class="post-date">4 décembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/comprendre-plateforme-direct-emetteur-boursorama-banque.html">Comprendre la plateforme Direct Emetteurs de Boursorama</a>
<span class="post-date">30 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/orange-bank-admet-difficultes-techniques.html">Orange Bank admet avoir des difficultés techniques</a>
<span class="post-date">28 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/offre-pink-weekend-130-euros-offerts-boursorama-banque.html">Offre Pink Weekend : 130 EUROS chez Boursorama Banque</a>
<span class="post-date">24 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/nouveau-directeur-general-boursorama-remplacer-marie-cheval.html">Un nouveau Directeur Général chez Boursorama Banque</a>
<span class="post-date">23 novembre 2017</span>
</li>
</ul>
</div><div class="widget block"> <div class="textwidget"><div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center"><a href="http://marianne2.fr/blog" title="blog" style="color:#FFFFFF;">Voir toute l&rsquo;actualité</a></div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div id="footerout">
<div id="footer">
<div id="topfooter">
<div class="footerwidget bright">
<h2>Liens utiles</h2> <div class="textwidget"><p><a title="comparatif banque en ligne" href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a><br />
<a title="Carte bancaire gratuite" href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire gratuite</a><br />
<a title="Comparatif compte joint banque" href="http://marianne2.fr/comparatif-comptes-joints-banques-en-ligne">Comparatif compte joint</a><br />
<a title="comparatif offre bourse banque" href="http://marianne2.fr/comparatif-offre-bourse-banque-en-ligne">Comparatif offre bourse</a><br />
<a title="comparatif meilleur vpn" href="http://comparatif-vpn.fr/">Comparatif meilleur VPN</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Investir</h2> <div class="textwidget"><p><a title="Orange Bank" href="http://marianne2.fr/review/orange-bank-avis">Avis Orange Bank</a><br />
<a title="C Zam Carrefour" href="http://marianne2.fr/c-zam-carrefour-banque-ligne-mobile.html">C Zam Carrefour<br />
</a><br />
<a title="avis Yomoni" href="http://marianne2.fr/avis-yomoni-robo-advisor">Avis Yomoni</a><br />
<a title="avis Transferwise" href="http://marianne2.fr/avis-transferwise">Avis Transferwise</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Fintech</h2> <div class="textwidget"><p><a title="crowdfunding" href="http://marianne2.fr/crowdfunding-definition-exemple">Crowdfunding</a><br />
<a title="crowdlending" href="http://marianne2.fr/crowdlending-exemple-definition">Crowdlending</a><br />
<a href="http://marianne2.fr/comment-devenir-trader-en-ligne.html" title="trader en ligne">Trader en ligne</a><br />
<a title="Définition ICO" href="http://marianne2.fr/quest-ico-initial-coin-offering-explication-exemple">ICO &#8211; Initial Coin Offering</a></p>
</div>
</div>
<div class="footerwidget">
<h2>Qui sommes-nous ?</h2> <div class="textwidget"><p style="text-align: left;">Marianne2.fr est un portail d&rsquo;information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
<div class="textwidget"><p><a href="http://marianne2.fr/partenaires" rel="nofollow">Partenaires</a><br />
<a href="http://marianne2.fr/mentions-legales" rel="nofollow">Mentions Légales</a><br />
<a title="Sitemap" href="http://marianne2.fr/sitemap_index.xml">Plan du site</a></p>
</div>
</div>
</div>
<div id="bottomfooter" align="center">
&copy; 2017. Tous droits réservés. Marianne 2
</div>
</div>
</div>
<script type="text/javascript" src="http://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Navigation...',
  nested: true,
  indent: ' -'
}
); </script>
<style type='text/css'>.maxbutton-4.maxbutton.maxbutton-bforbank{position:relative;text-decoration:none;display:inline-block;border-color:#d93b0b;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(255, 87, 34, 1);-pie-background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 87, 34, 1)), color-stop(1, rgba(217, 57, 9, 1)));background:-moz-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-o-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-4.maxbutton:hover.maxbutton-bforbank{border-color:#e33a07;background:rgba(227, 77, 32, 1);-pie-background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(227, 77, 32, 1)), color-stop(1, rgba(224, 59, 9, 1)));background:-moz-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-o-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-4.maxbutton.maxbutton-bforbank .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:25px;padding-bottom:18px;padding-left:25px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-4.maxbutton:hover.maxbutton-bforbank .mb-text{color:#fff}
</style>
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"afficher","visibility_hide":"masquer","width":"95%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/table-of-contents-plus/front.min.js,wp-includes/js/wp-embed.min.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73148973-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>