<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<title>Boursorama Banque prolonge son offre de bienvenue  &#8211; Marianne</title>
<meta name="description" content="Boursorama Banque est la banque en ligne de la Société Générale. Elle est aujourd&rsquo;hui deuxième sur le marché avec plus d&rsquo;un million de clients, juste derrière ING Direct. A l&rsquo;instar de... Lire plus"/>
<meta name="keywords" content=""/>
<link rel="Shortcut Icon" href="http://marianne2.fr/wp-content/uploads/2016/02/marianne-1.jpg" type="image/x-icon"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'/>
<link rel="stylesheet" href="http://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152553455" type="text/css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="  &#8211; Marianne RSS Feed" href="http://marianne2.fr/feed"/>
<link rel="pingback" href="http://marianne2.fr/xmlrpc.php"/>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73148973-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"8e5e32a047","grs":true,"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article !","fuelspeed":400,"thankyou":"Merci.","error_msg":"Erreur","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
 
<meta name="description" content="Bonne nouvelle pour les clients Boursorama Banque : la banque prolonge son offre de bienvenue jusqu&#039;à mai 2017 : 80 euros pour un compte courant."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://marianne2.fr/boursorama-banque-prolonge-son-offre-de-bienvenue.html"/>
<link rel="publisher" href="https://plus.google.com/102727335834822282779/posts"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Boursorama Banque prolonge son offre de bienvenue"/>
<meta property="og:description" content="Bonne nouvelle pour les clients Boursorama Banque : la banque prolonge son offre de bienvenue jusqu&#039;à mai 2017 : 80 euros pour un compte courant."/>
<meta property="og:url" content="http://marianne2.fr/boursorama-banque-prolonge-son-offre-de-bienvenue.html"/>
<meta property="og:site_name" content="  - Marianne"/>
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/"/>
<meta property="article:tag" content="Boursorama"/>
<meta property="article:section" content="Banque"/>
<meta property="article:published_time" content="2017-02-24T11:39:12+00:00"/>
<meta property="article:modified_time" content="2017-02-24T11:43:44+00:00"/>
<meta property="og:updated_time" content="2017-02-24T11:43:44+00:00"/>
<meta property="og:image" content="http://marianne2.fr/wp-content/uploads/2017/02/boursorama-banque.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="315"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Bonne nouvelle pour les clients Boursorama Banque : la banque prolonge son offre de bienvenue jusqu&#039;à mai 2017 : 80 euros pour un compte courant."/>
<meta name="twitter:title" content="Boursorama Banque prolonge son offre de bienvenue"/>
<meta name="twitter:site" content="@Marianne2_fr"/>
<meta name="twitter:image" content="http://marianne2.fr/wp-content/uploads/2017/02/boursorama-banque.jpg"/>
<meta name="twitter:creator" content="@Marianne2_fr"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="  - Marianne &raquo; Boursorama Banque prolonge son offre de bienvenue Flux des commentaires" href="http://marianne2.fr/boursorama-banque-prolonge-son-offre-de-bienvenue.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/yet-another-related-posts-plugin/style/related.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js,wp-content/plugins/maxbuttons/js/min/front.js'></script>
<link rel='https://api.w.org/' href='http://marianne2.fr/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marianne2.fr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marianne2.fr/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://marianne2.fr/?p=2553'/>
<link rel="alternate" type="application/json+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fboursorama-banque-prolonge-son-offre-de-bienvenue.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fboursorama-banque-prolonge-son-offre-de-bienvenue.html&#038;format=xml"/>
<style>.kk-star-ratings{width:120px;}.kk-star-ratings .kksr-stars a{width:24px;}.kk-star-ratings .kksr-stars,.kk-star-ratings .kksr-stars .kksr-fuel,.kk-star-ratings .kksr-stars a{height:24px;}.kk-star-ratings .kksr-star.gray{background-image:url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/gray.png);}.kk-star-ratings .kksr-star.yellow{background-image:url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/yellow.png);}.kk-star-ratings .kksr-star.orange{background-image:url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/orange.png);}</style><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
</head>
<body class="custom">
<div id="main">
<div id="header">
<div id="header-left">
<a href="http://marianne2.fr/"><img alt="  &#8211; Marianne" src="http://marianne2.fr/wp-content/uploads/2016/05/logo3.jpg"/></a>
</div>
<div id="header-middle">
<a href="http://marianne2.fr/visit/boursorama" rel="nofollow" target="_blank"><img src="http://marianne2.fr/wp-content/uploads/2017/02/bourso.gif" height="60" width="468" alt="BforBank"></a>
</div> 
</div> 
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="http://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="http://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="http://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
</ul>
</li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="http://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="http://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div> 
</div> 
<div align="center" style="margin-bottom:10px;">
</div>
<div id="content">
<div id="middlecontent">
<div class="post-2553 post type-post status-publish format-standard has-post-thumbnail hentry category-banque tag-boursorama" id="post-2553">
<h1 class="title">Boursorama Banque prolonge son offre de bienvenue</h1>
<div class="bylines">
Posté le 24 février, 2017 par Valentin</a>
<br/>
</div>
<p style="text-align: justify;"><strong><a title="Boursorama" href="http://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a> est la banque en ligne de la Société Générale. Elle est aujourd&rsquo;hui deuxième sur le marché avec plus d&rsquo;un million de clients, juste derrière ING Direct. A l&rsquo;instar de <a title="banque en ligne" href="http://marianne2.fr/comparatif-banques-en-ligne">toutes les banques en ligne</a>, elle propose une offre de bienvenue pour toute nouvelle ouverture d&rsquo;un compte courant. Cette dernière, lancée en octobre 2016, vient d&rsquo;être prolongée jusqu&rsquo;au 2 mai 2017. </strong></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-2592" src="http://marianne2.fr/wp-content/uploads/2017/02/boursorama-banque.jpg" alt="boursorama banque" width="100%" srcset="http://marianne2.fr/wp-content/uploads/2017/02/boursorama-banque.jpg 600w, http://marianne2.fr/wp-content/uploads/2017/02/boursorama-banque-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p>
<h2 style="text-align: justify;">Boursorama Banque, 9 fois sacrée banque la moins chère du marché</h2>
<p style="text-align: justify;">Avec un compte bancaire gratuit, les retraits et virements en zone euro gratuits, et de nombreux autres services sans aucun frais, Boursorama Banque offre à ses clients une expérience inédite. En effet, cette dernière allie à la fois un excellent service client, une offre très large de produits et de services ainsi que des prix défiants toute concurrence. Ce n&rsquo;est pas un hasard si, pour la 9ème année consécutive, <a href="http://marianne2.fr/boursorama-banque-moins-chere-depuis-9-ans.html">Boursorama Banque a reçu la médaille de &laquo;&nbsp;banque la moins chère du marché&nbsp;&raquo;</a>. Comparé à un établissement bancaire traditionnel qui vous revient en moyenne à 193 euros par an, comptez environ 12,50 euros dans la filiale en ligne de la Société Générale.</p>
<h2 style="text-align: justify;">L&rsquo;offre de bienvenue pour séduire toujours plus de clients</h2>
<p style="text-align: justify;">Afin à la fois de ne pas paraître avare face à ses concurrentes, mais surtout, de conserver sa place de banque la moins chère du marché, Boursorama Banque vient d&rsquo;annoncer qu&rsquo;elle prolongerait son offre de bienvenue jusqu&rsquo;en mai 2017. Afin d&rsquo;en profiter, <strong>il vous suffit de rentrer le code BRS80 lors de votre inscription. Ainsi, vous profiterez d&rsquo;un bonus de 80 euros</strong> directement crédité sur votre compte. Attention, notez que vous devrez effectuer les différentes démarches exigées pour pouvoir bénéficier de cette prime. Entre autre, vous devrez effectuer votre premier versement de 300 euros dans les 5 jours suivant la réception du mail de validation de votre dossier.</p>
<p style="text-align: center;"><a class="maxbutton-6 maxbutton maxbutton-boursorama-banque" rel="nofollow" target="_blank" href="http://marianne2.fr/visit/boursorama"><span class='mb-text'>Voir l'offre</span></a></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-2593" src="http://marianne2.fr/wp-content/uploads/2017/02/welcome.jpg" alt="welcome" width="100%" srcset="http://marianne2.fr/wp-content/uploads/2017/02/welcome.jpg 600w, http://marianne2.fr/wp-content/uploads/2017/02/welcome-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p>
<h2 style="text-align: justify;">60 euros en bons d&rsquo;achats Amazon offerts avec le compte Welcome</h2>
<p style="text-align: justify;">A l&rsquo;instar de Monabanq, Boursorama Banque essaye également de s&rsquo;ouvrir à une clientèle jeune grâce à son compte Welcome. La banque en ligne du Crédit Mutuel propose un compte à 24 euros par an pour tous ses clients. A l&rsquo;inverse, <a title="Boursorama Welcome" href="http://marianne2.fr/boursorama-banque-welcome-compte-payant.html">Boursorama avec son compte Welcome</a> offre la possibilité aux jeunes et aux personnes ne disposant pas de 1.000 euros de revenu net mensuel minimum d&rsquo;avoir tout de même accès à la banque en ligne. Ce dernier est facturé 1,50 euros par mois soit 18 euros par an. Tous les services d&rsquo;un compte bancaire classique y sont associés. Notez qu&rsquo;en ouvrant un tel compte avec le code AMZ60, vous pourrez profiter de 60 euros offerts en chèques-cadeaux sur Amazon.fr. Ce geste montre une fois de plus la volonté de Boursorama Banque de séduire un public toujours plus large et jeune.</p>
<p style="text-align: center;"><a class="maxbutton-6 maxbutton maxbutton-boursorama-banque" rel="nofollow" target="_blank" href="http://marianne2.fr/visit/boursorama"><span class='mb-text'>Visiter Boursorama</span></a></p>
<div class="kk-star-ratings  bottom-left lft" data-id="2553">
<div class="kksr-stars kksr-star gray">
<div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
 <a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
</div>
 
<div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog"> <div property="name" class="kksr-title">Boursorama Banque prolonge son offre de bienvenue</div> <div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">5</span> (100%) <span property="ratingCount">3</span> votes <meta property="bestRating" content="5"/> <meta property="worstRating" content="1"/> </div></div></div>
 
</div>
 
<div class='yarpp-related'>
<h3>Articles similaires:</h3><ol>
<li><a href="http://marianne2.fr/boursorama-banque-offre-service-medecin-direct-clients.html" rel="bookmark" title="Boursorama Banque offre le service Médecin Direct à ses clients">Boursorama Banque offre le service Médecin Direct à ses clients </a></li>
<li><a href="http://marianne2.fr/bforbank-offre-130e-de-prime-de-bienvenue.html" rel="bookmark" title="BforBank offre 130€ de prime de bienvenue !">BforBank offre 130€ de prime de bienvenue ! </a></li>
<li><a href="http://marianne2.fr/boursorama-video-liberez-de-banque.html" rel="bookmark" title="Boursorama et sa vidéo &laquo;&nbsp;Libérez-vous de la banque&nbsp;&raquo;">Boursorama et sa vidéo &laquo;&nbsp;Libérez-vous de la banque&nbsp;&raquo; </a></li>
<li><a href="http://marianne2.fr/credit-immobilier-boursorama-banque-excellent-choix.html" rel="bookmark" title="Crédit immobilier Boursorama Banque : excellent choix !">Crédit immobilier Boursorama Banque : excellent choix ! </a></li>
</ol>
</div>
</div>
 
 
<div id="respond">
<h3>Laisser un commentaire</h3>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/boursorama-banque-prolonge-son-offre-de-bienvenue.html#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small>
</div>
<form action="http://marianne2.fr/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'/>
<label for="author"><small>Nom (requis)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'/>
<label for="email"><small>E-mail (ne sera pas publié) (requis)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3"/>
<label for="url"><small>Site internet</small></label></p>
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publier"/>
<input type='hidden' name='comment_post_ID' value='2553' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
</form>
</div>
</div> 
<div id="sidebar">
<div class="block"> <div class="textwidget"><div style="padding-top:20px; padding-bottom:20px;"><table width="100%" style="border-collapse: collapse; border:2px solid #efeeee; border-radius:5px;">
<thead style="line-height:30px; background-color:#efeeee">
<tr style="background-color:#efeeee;">
<th width="30px;" style="background-color:#efeeee;">Banque</th>
<th width="70px;" style="background-color:#efeeee;">Note</th>
<th width="70px;" style="background-color:#efeeee;">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Hello Bank" src="http://marianne2.fr/wp-content/uploads/2016/05/hellobank.jpg" width="100"/></td>
<td style="font-weight:bold;font-size:1.2em;">20 / 20</td>
<td>
<a href="http://marianne2.fr/review/hello-bank-avis" title="Avis Hello Bank"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/hellobank" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="BforBank" src="http://marianne2.fr/wp-content/uploads/2016/05/bforb.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">19 / 20</td>
<td>
<a href="http://marianne2.fr/review/bforbank-avis" title="Avis BforBank"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/bforbank" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Boursorama Banque" src="http://marianne2.fr/wp-content/uploads/2016/02/boursorama.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">19 / 20</td>
<td>
<a href="http://marianne2.fr/review/boursorama-banque-avis" title="Avis Boursorama Banque"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/boursorama" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="ING Direct" src="http://marianne2.fr/wp-content/uploads/2016/05/ingdirect.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">18 / 20</td>
<td>
<a href="http://marianne2.fr/review/ing-direct-avis" title="Avis ING Direct"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/ingdirect" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>




<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Monabanq" src="http://marianne2.fr/wp-content/uploads/2016/07/monab.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">17 / 20</td>
<td>
<a href="http://marianne2.fr/review/monabanq-avis" title="Avis Monabanq"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/monabanq" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Fortuneo" src="http://marianne2.fr/wp-content/uploads/2017/01/fortuneo-logo.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">17 / 20</td>
<td>
<a href="http://marianne2.fr/review/fortuneo-avis" title="Avis Fortuneo"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/fortuneo" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


     </tbody> 
    </table> 
</div></div>
		</div>		<div class="block">		<h2>Articles récents</h2>		<ul>
					<li>
				<a href="http://marianne2.fr/ing-direct-revoit-offre-livret-epargne-baisse.html">ING Direct revoit son offre sur le livret épargne à la baisse</a>
							<span class="post-date">24 février 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/boursorama-banque-prolonge-son-offre-de-bienvenue.html">Boursorama Banque prolonge son offre de bienvenue</a>
							<span class="post-date">24 février 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/ing-direct-ferme-centre-appel-reims.html">ING Direct ferme son centre d&rsquo;appel à Reims</a>
							<span class="post-date">24 février 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/bforbank-vie-genere-rendements-exemplaires-2016.html">BforBank Vie a généré des rendements exemplaires en 2016</a>
							<span class="post-date">22 février 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/bpce-attaquer-banque-en-ligne.html">BPCE va s&rsquo;attaquer à la banque en ligne très bientôt</a>
							<span class="post-date">21 février 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/banques-en-ligne-solutions-epargne.html">Banques en ligne : quelles sont les solutions d&rsquo;épargne ?</a>
							<span class="post-date">21 février 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/taux-livret-a-bougera-pas-jusquen-aout-2017.html">Le taux du Livret A ne bougera pas jusqu&rsquo;en août 2017</a>
							<span class="post-date">19 février 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/trophee-qualiweb-fortuneo-se-distingue-sur-la-relation-client.html">Trophée Qualiweb : Fortuneo se distingue sur la relation client</a>
							<span class="post-date">19 février 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/boursorama-banque-moins-chere-depuis-9-ans.html">Boursorama Banque, banque la moins chère depuis 9 ans !</a>
							<span class="post-date">18 février 2017</span>
						</li>
				</ul>
		</div>		<div class="block">			<div class="textwidget"><a href="http://marianne2.fr/2017" rel="nofollow" style="color:#FFFFFF; font-size:14px;"><div style="background-color:#ff521d; color:#FFFFFF; border-radius:3px; padding : 15px 5px;" align="center">Voir toute l'actualité</div></a></div>
		</div>  
</div><!-- End of Sidebar -->
  
  
 

       
<div style="clear:both;"></div>
</div><!--End of Content-->
 </div><!--End of Main -->

<div id="footerout">
 <div id="footer">


 <div id="topfooter">
   <div class="footerwidget bright">
      <h2>Liens utiles</h2>			<div class="textwidget"><p><a href="http://marianne2.fr/blogsecretdefense" title="Blog Secret Défense">Blog Secret Défense</a><br />
<a href="http://marianne2.fr/comparatif-banques-en-ligne" title="comparatif banque en ligne">Comparatif banque en ligne</a><br />
<a href="http://comparatif-vpn.fr/" target="_blank" title="meilleur vpn">Comparatif meilleur VPN</a><br />
<a href="http://marianne2.fr/sitemap_index.xml" title="Sitemap">Plan du site</a></p>
</div>
		   </div>
   
   <div class="footerwidget bright">
      <h2>Investir</h2>			<div class="textwidget"><p><a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres" title="Carte bancaire gratuite">Carte bancaire gratuite</a><br />
<a href="http://marianne2.fr/meilleur-livret-epargne-france" title="livret épargne">Livret Epargne</a></p>
</div>
		   </div>

<div class="footerwidget bright">
      			<div class="textwidget"></div>
		   </div>

  <div class="footerwidget">
      <h2>Qui sommes-nous ?</h2>			<div class="textwidget"><p style="text-align:justify;">Marianne 2 est un portail d'information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
		   </div>
     
  </div><!--End of Top Footer -->

  
  
  <div id="bottomfooter" align="center">


  &copy; 2017. Tous droits réservés. Marianne 2

    </div><!--End of Bottom Footer -->

   </div><!--End of Footer -->
</div><!--End of Footer Outer -->

<script type="text/javascript" src="http://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Select page...',
  nested: true,
  indent: ' -'
}
); </script>
	
<!--email_off--><style type='text/css'>.maxbutton-6.maxbutton.maxbutton-boursorama-banque{position:relative;text-decoration:none;display:inline-block;border-color:#d93b0b;width:160px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(255, 87, 34, 1);-pie-background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 87, 34, 1)), color-stop(1, rgba(217, 57, 9, 1)));background:-moz-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-o-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));-webkit-box-shadow:0px 0px 2px 0 #333;-moz-box-shadow:0px 0px 2px 0 #333;box-shadow:0px 0px 2px 0 #333}.maxbutton-6.maxbutton:hover.maxbutton-boursorama-banque{border-color:#e33a07;background:rgba(227, 77, 32, 1);-pie-background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(227, 77, 32, 1)), color-stop(1, rgba(224, 59, 9, 1)));background:-moz-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-o-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));-webkit-box-shadow:0px 0px 2px 0 #333;-moz-box-shadow:0px 0px 2px 0 #333;box-shadow:0px 0px 2px 0 #333}.maxbutton-6.maxbutton.maxbutton-boursorama-banque .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-6.maxbutton:hover.maxbutton-boursorama-banque .mb-text{color:#fff}
</style><!--/email_off-->
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js'></script>

</body>
</html>