<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<title>Comment l&#039;épargne des français est-elle utilisée ? - Marianne  &#8211; Marianne</title>
<link rel="Shortcut Icon" href="http://marianne2.fr/wp-content/uploads/2016/02/marianne-1.jpg" type="image/x-icon"/>
<link rel="stylesheet" href="http://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152553455" type="text/css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="  &#8211; Marianne RSS Feed" href="http://marianne2.fr/feed"/>
<link rel="pingback" href="http://marianne2.fr/xmlrpc.php"/>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73148973-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"c498faee33","grs":true,"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article !","fuelspeed":400,"thankyou":"Merci.","error_msg":"Erreur","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
 
<link rel="canonical" href="http://marianne2.fr/comment-epargne-francais-utilisee.html"/>
<link rel="publisher" href="https://plus.google.com/102727335834822282779/posts"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Comment l&#039;épargne des français est-elle utilisée ? - Marianne"/>
<meta property="og:description" content="D&rsquo;après un sondage Opinion Way pour Robin&rsquo;Finance, les Français semblent ne pas trop savoir dans quoi va leur épargne. En effet, d&rsquo;après cette enquête, 80% d&rsquo;entre eux pensent que cette... Lire plus"/>
<meta property="og:url" content="http://marianne2.fr/comment-epargne-francais-utilisee.html"/>
<meta property="og:site_name" content="  - Marianne"/>
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/"/>
<meta property="article:section" content="Actualités"/>
<meta property="article:published_time" content="2017-05-12T17:13:40+00:00"/>
<meta property="article:modified_time" content="2017-05-09T12:14:01+00:00"/>
<meta property="og:updated_time" content="2017-05-09T12:14:01+00:00"/>
<meta property="og:image" content="http://marianne2.fr/wp-content/uploads/2017/05/Espargne-des-français-placement.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="315"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="D&rsquo;après un sondage Opinion Way pour Robin&rsquo;Finance, les Français semblent ne pas trop savoir dans quoi va leur épargne. En effet, d&rsquo;après cette enquête, 80% d&rsquo;entre eux pensent que cette... Lire plus"/>
<meta name="twitter:title" content="Comment l&#039;épargne des français est-elle utilisée ? - Marianne"/>
<meta name="twitter:site" content="@Marianne2_fr"/>
<meta name="twitter:image" content="http://marianne2.fr/wp-content/uploads/2017/05/Espargne-des-français-placement.jpg"/>
<meta name="twitter:creator" content="@Marianne2_fr"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="  - Marianne &raquo; Comment l&rsquo;épargne des français est-elle utilisée ? Flux des commentaires" href="http://marianne2.fr/comment-epargne-francais-utilisee.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css,wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js,wp-content/plugins/maxbuttons/js/min/front.js'></script>
<link rel='https://api.w.org/' href='http://marianne2.fr/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marianne2.fr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marianne2.fr/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://marianne2.fr/?p=3203'/>
<link rel="alternate" type="application/json+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fcomment-epargne-francais-utilisee.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fcomment-epargne-francais-utilisee.html&#038;format=xml"/>
<style>.kk-star-ratings{width:120px;}.kk-star-ratings .kksr-stars a{width:24px;}.kk-star-ratings .kksr-stars,.kk-star-ratings .kksr-stars .kksr-fuel,.kk-star-ratings .kksr-stars a{height:24px;}.kk-star-ratings .kksr-star.gray{background-image:url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/gray.png);}.kk-star-ratings .kksr-star.yellow{background-image:url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/yellow.png);}.kk-star-ratings .kksr-star.orange{background-image:url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/orange.png);}</style><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
</head>
<body class="custom">
<div id="main">
<div id="header">
<div id="header-left">
<a href="http://marianne2.fr/"><img alt="  &#8211; Marianne" src="http://marianne2.fr/wp-content/uploads/2017/05/m2.jpg"/></a>
</div>
<div id="header-middle">
<a href="http://marianne2.fr/visit/boursorama" rel="nofollow" target="_blank"><img src="http://marianne2.fr/wp-content/uploads/2017/02/bourso.gif" height="60" width="468" alt="BforBank"></a>
</div> 
</div> 
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="http://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="http://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="http://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
</ul>
</li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="http://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="http://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div> 
</div> 
<div align="center" style="margin-bottom:10px;">
</div>
<div id="content">
<div id="middlecontent">
<div class="post-3203 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites" id="post-3203">
<h1 class="title">Comment l&rsquo;épargne des français est-elle utilisée ?</h1>
<div class="bylines">
Posté le 12 mai, 2017 par Valentin</a>
<br/>
</div>
<p style="text-align: justify;"><strong>D&rsquo;après un sondage Opinion Way pour Robin&rsquo;Finance, les Français semblent ne pas trop savoir dans quoi va leur épargne. En effet, d&rsquo;après cette enquête, 80% d&rsquo;entre eux pensent que cette dernière sert à financer l&rsquo;activité des banques et 69% pensent que leur épargne va alimenter la spéculation financière. Comme vous allez le voir dans cet article, on en est bien loin ! </strong></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-3205" src="http://marianne2.fr/wp-content/uploads/2017/05/Espargne-des-français-placement.jpg" alt="Epargne des français placement" width="100%" srcset="http://marianne2.fr/wp-content/uploads/2017/05/Espargne-des-français-placement.jpg 600w, http://marianne2.fr/wp-content/uploads/2017/05/Espargne-des-français-placement-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p>
<p style="text-align: justify;">Afin de vérifier si les idée reçus des Français étaient en adéquation avec la réalité, le 20Minutes est allé enquêter plus en profondeur pour connaître la destination exacte de l&rsquo;épargne des Français. D&rsquo;après l&rsquo;enquête Opinion Way, 85% des Français trouvent également que leur établissement bancaire manque de transparence à ce niveau. <strong>En 2015, l&rsquo;épargne placée dans les banques s&rsquo;élevait à 4.460 milliards d&rsquo;euros d&rsquo;après les données fournies par l&rsquo;Observatoire de l&rsquo;épargne réglementée.</strong></p>
<h2 style="text-align: justify;">Les livrets réglementés</h2>
<p style="text-align: justify;">Parmi eux, nous comptons le Livret A, le LEP et le LDD. <a title="livret épargne" href="http://marianne2.fr/meilleur-livret-epargne-france">Tous les trois livrets d&rsquo;épargne</a> cumulés ont récolté 403 milliards d&rsquo;euros en 2015 et 238 milliards, soit 6/10 du total a été consacré à la Caisse des dépôts et consignation (CDC). La CDC a alors utilisé 3/4 de ces fonds pour financier les logements sociaux, mettre en place la politique de la ville et les divers investissements dans les territoires. Dans cette catégorie d&rsquo;épargne, on est donc très loin de la spéculation financière des banques&#8230; Les Français se font donc une première fausse image.</p>
<p style="text-align: justify;">En ce qui concerne la partie réglementée de l&rsquo;épargne, la loi de modernisation de l&rsquo;économie de 2008 oblige les banques de financer le PME et les investissements et chantiers en rapport avec l&rsquo;énergie. Une nouvelle fois, c&rsquo;est donc dans l&rsquo;économie locale que l&rsquo;épargne des Français est investie. Au demeurant, il est intéressant de rappeler que votre banque ne touchera aucun frais sur votre Livret A mais se rémunèrera uniquement sur une commission portant sur ce qu&rsquo;elle verse à la CDC.</p>
<h2 style="text-align: justify;">Les Assurances-vie sur fonds en euros</h2>
<p style="text-align: justify;">Les Assurances Vie constituent aujourd&rsquo;hui près de 33% de l&rsquo;épargne des Français. Grâce à sa garantie en capital, vous êtes assurés de ne pas perdre votre mise de départ ce qui explique la part des importante (80%) des fonds en euros dans l&rsquo;assurance vie. Pour ce type d&rsquo;épargne, l&rsquo;argent est investi dans des obligations, d&rsquo;état ou d&rsquo;entreprise. Ce type de placement est connu comme étant l&rsquo;un des moins risqués, d&rsquo;où le fait qu&rsquo;on le retrouve très souvent dans les Assurances-Vie. Ce sont donc des flux financiers qui sont nourris par ce type de placement.</p>
<h2 style="text-align: justify;">Les actions</h2>
<p style="text-align: justify;">Les achats d&rsquo;actions qu&rsquo;ils se fassent directement, par l&rsquo;intermédiaire d&rsquo;organismes de placement collectif ou via une assurance vie en unités de compte sont les placements financiers les plus risqués, comme vous le savez certainement. Ils sont dit &laquo;&nbsp;risqués&nbsp;&raquo; car vous n&rsquo;avez aucune garantie sur capital. Autrement dit, vous pouvez, potentiellement, tout perdre. Cette épargne est placée directement sur les marchés financiers pour participer au financement des entreprises. A l&rsquo;heure actuelle, seulement 15% des Français ont fait le choix de cette épargne qui offre des rendements très intéressants, mais qui est également beaucoup plus risquée.</p>
<div class="kk-star-ratings  bottom-left lft" data-id="3203">
<div class="kksr-stars kksr-star gray">
<div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
 <a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
</div>
 
<div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog"> <div property="name" class="kksr-title">Comment l&rsquo;épargne des français est-elle utilisée ?</div> <div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">5</span> (100%) <span property="ratingCount">2</span> votes <meta property="bestRating" content="5"/> <meta property="worstRating" content="1"/> </div></div></div>
 
</div>
 
<div class='yarpp-related'>
<h3>Articles similaires:</h3><ol>
<li><a href="http://marianne2.fr/francais-toujours-plus-prevoyants-retraite.html" rel="bookmark" title="Les français sont toujours plus prévoyants en vue de la retraite">Les français sont toujours plus prévoyants en vue de la retraite </a></li>
<li><a href="http://marianne2.fr/hello-bank-fiable-serieuse.html" rel="bookmark" title="Hello Bank est-elle fiable et sérieuse ?">Hello Bank est-elle fiable et sérieuse ? </a></li>
<li><a href="http://marianne2.fr/monabanq-fiable-banque-ligne.html" rel="bookmark" title="Monabanq est-elle fiable comme banque en ligne ?">Monabanq est-elle fiable comme banque en ligne ? </a></li>
<li><a href="http://marianne2.fr/francais-soucient-davantage-retraite-europeens.html" rel="bookmark" title="Les français se soucient davantage de la retraite que les européens">Les français se soucient davantage de la retraite que les européens </a></li>
</ol>
</div>
</div>
 
 
<div id="respond">
<h3>Laisser un commentaire</h3>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/comment-epargne-francais-utilisee.html#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small>
</div>
<form action="http://marianne2.fr/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'/>
<label for="author"><small>Nom (requis)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'/>
<label for="email"><small>E-mail (ne sera pas publié) (requis)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3"/>
<label for="url"><small>Site internet</small></label></p>
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publier"/>
<input type='hidden' name='comment_post_ID' value='3203' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
</form>
</div>
</div> 
<div id="sidebar">
<div class="block"> <div class="textwidget"><div style="padding-top:20px; padding-bottom:20px;"><table width="100%" style="border-collapse: collapse; border:2px solid #efeeee; border-radius:5px;">
<thead style="line-height:30px; background-color:#efeeee">
<tr style="background-color:#efeeee;">
<th width="30px;" style="background-color:#efeeee;">Banque</th>
<th width="70px;" style="background-color:#efeeee;">Note</th>
<th width="70px;" style="background-color:#efeeee;">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Hello Bank" src="http://marianne2.fr/wp-content/uploads/2016/05/hellobank.jpg" width="100"/></td>
<td style="font-weight:bold;font-size:1.2em;">20 / 20</td>
<td>
<a href="http://marianne2.fr/review/hello-bank-avis" title="Avis Hello Bank"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/hellobank" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Monabanq" src="http://marianne2.fr/wp-content/uploads/2016/07/monab.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">19 / 20</td>
<td>
<a href="http://marianne2.fr/review/monabanq-avis" title="Avis Monabanq"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/monabanq" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="ING Direct" src="http://marianne2.fr/wp-content/uploads/2016/05/ingdirect.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">19 / 20</td>
<td>
<a href="http://marianne2.fr/review/ing-direct-avis" title="Avis ING Direct"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/ingdirect" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>




<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="BforBank" src="http://marianne2.fr/wp-content/uploads/2016/05/bforb.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">17 / 20</td>
<td>
<a href="http://marianne2.fr/review/bforbank-avis" title="Avis BforBank"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/bforbank" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>



<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Fortuneo" src="http://marianne2.fr/wp-content/uploads/2017/01/fortuneo-logo.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">17 / 20</td>
<td>
<a href="http://marianne2.fr/review/fortuneo-avis" title="Avis Fortuneo"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/fortuneo" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Boursorama Banque" src="http://marianne2.fr/wp-content/uploads/2016/02/boursorama.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">15 / 20</td>
<td>
<a href="http://marianne2.fr/review/boursorama-banque-avis" title="Avis Boursorama Banque"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/boursorama" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


     </tbody> 
    </table> 
</div></div>
		</div>		<div class="block">		<h2>Articles récents</h2>		<ul>
					<li>
				<a href="http://marianne2.fr/comment-epargne-francais-utilisee.html">Comment l&rsquo;épargne des français est-elle utilisée ?</a>
							<span class="post-date">12 mai 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/hello-bank-etend-frontieres-vers-est-europe.html">Hello Bank! étend ses frontières vers l&rsquo;est de l&rsquo;Europe</a>
							<span class="post-date">11 mai 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/boursorama-banque-engrange-toujours-plus-clients-2017.html">Boursorama Banque engrange toujours plus de clients en 2017</a>
							<span class="post-date">10 mai 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/comparatif-boursorama-banque-ing-direct.html">Comparatif Boursorama et ING Direct : quelle banque gagne ?</a>
							<span class="post-date">10 mai 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/hello-run-hello-bank-gagnez-montre-garmin.html">Hello Run de Hello Bank : gagnez une montre Garmin !</a>
							<span class="post-date">9 mai 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/decouverts-banques-ligne-plus-souples.html">Les découverts dans les banques en ligne sont ils plus souples ?</a>
							<span class="post-date">9 mai 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/gold-mastercard-gratuite.html">Carte Gold Mastercard gratuite : comment la recevoir ?</a>
							<span class="post-date">8 mai 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/ecotree-investissez-plantation-arbres.html">EcoTree : investissez dans la plantation d&rsquo;arbres français !</a>
							<span class="post-date">8 mai 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/livret-a-continue-tres-belle-lancee-2017.html">Le Livret A continue sur sa très belle lancée en 2017</a>
							<span class="post-date">7 mai 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/bforbank-lance-officiellement-credit-immobilier.html">BforBank lance officiellement son crédit immobilier</a>
							<span class="post-date">5 mai 2017</span>
						</li>
				</ul>
		</div>		<div class="block">			<div class="textwidget"><a href="http://marianne2.fr/2017" rel="nofollow" style="color:#FFFFFF; font-size:14px;"><div style="background-color:#ff521d; color:#FFFFFF; border-radius:3px; padding : 15px 5px;" align="center">Voir toute l'actualité</div></a></div>
		</div>  
</div><!-- End of Sidebar -->
  
  
 

       
<div style="clear:both;"></div>
</div><!--End of Content-->
 </div><!--End of Main -->

<div id="footerout">
 <div id="footer">


 <div id="topfooter">
   <div class="footerwidget bright">
      <h2>Liens utiles</h2>			<div class="textwidget"><p><a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres" title="Carte bancaire gratuite">Carte bancaire gratuite</a><br />
<a href="http://marianne2.fr/meilleur-livret-epargne-france" title="livret épargne">Livret Epargne</a><br />
<a href="http://marianne2.fr/comparatif-banques-en-ligne" title="comparatif banque en ligne">Comparatif banque en ligne</a><br />
<a href="http://comparatif-vpn.fr/" target="_blank" title="meilleur vpn">Comparatif meilleur VPN</a></p>
</div>
		   </div>
   
   <div class="footerwidget bright">
      <h2>Investir</h2>			<div class="textwidget"><p><a href="http://marianne2.fr/review/orange-bank-avis" title="Orange Bank">Avis Orange Bank</a><br />
<a href="http://marianne2.fr/c-zam-carrefour-banque-ligne-mobile.html" title="C Zam Carrefour">C Zam Carrefour</a><br />
<a href="http://marianne2.fr/sitemap_index.xml" title="Sitemap">Plan du site</a><br />
<a href="http://marianne2.fr/mentions-legales" rel="nofollow">Mentions Légales</a></p>
</div>
		   </div>

<div class="footerwidget bright">
      			<div class="textwidget"></div>
		   </div>

  <div class="footerwidget">
      <h2>Qui sommes-nous ?</h2>			<div class="textwidget"><p style="text-align:justify;">Marianne 2 est un portail d'information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
		   </div>
     
  </div><!--End of Top Footer -->

  
  
  <div id="bottomfooter" align="center">


  &copy; 2017. Tous droits réservés. Marianne 2

    </div><!--End of Bottom Footer -->

   </div><!--End of Footer -->
</div><!--End of Footer Outer -->

<script type="text/javascript" src="http://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Select page...',
  nested: true,
  indent: ' -'
}
); </script>
	
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js'></script>

</body>
</html>