<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<title>Epargne Hello bank! : taux boosté à 3% pendant 2 mois  &#8211; M2</title>
<link rel="Shortcut Icon" href="http://marianne2.fr/wp-content/uploads/2017/08/m.jpg" type="image/x-icon"/>
<link rel="stylesheet" href="http://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152553455" type="text/css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="  &#8211; M2 RSS Feed" href="http://marianne2.fr/feed"/>
<link rel="pingback" href="http://marianne2.fr/xmlrpc.php"/>
<style type="text/css" media="screen">
.post-date{ display:block; font-size:11px; font-style:italic;}
</style>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73148973-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"3b1323da1b","grs":true,"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article !","fuelspeed":400,"thankyou":"Merci.","error_msg":"Erreur","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>

<meta name="description" content="Le livret épargne Hello bank! voit son taux être boosté à 3% pendant 2 mois, et dans la limite de 100.000 euros de capital. Après, il redevient normal."/>
<link rel="canonical" href="http://marianne2.fr/hello-bank-propose-un-taux-booste-exceptionnel-a-3-pendant-2-mois.html"/>
<link rel="publisher" href="https://plus.google.com/102727335834822282779/posts"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Epargne Hello bank! : taux boosté à 3% pendant 2 mois"/>
<meta property="og:description" content="Le livret épargne Hello bank! voit son taux être boosté à 3% pendant 2 mois, et dans la limite de 100.000 euros de capital. Après, il redevient normal."/>
<meta property="og:url" content="http://marianne2.fr/hello-bank-propose-un-taux-booste-exceptionnel-a-3-pendant-2-mois.html"/>
<meta property="og:site_name" content="  - M2"/>
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/"/>
<meta property="article:tag" content="Hello Bank"/>
<meta property="article:section" content="Banque"/>
<meta property="article:published_time" content="2017-09-05T08:09:26+00:00"/>
<meta property="article:modified_time" content="2017-09-04T16:09:44+00:00"/>
<meta property="og:updated_time" content="2017-09-04T16:09:44+00:00"/>
<meta property="og:image" content="http://marianne2.fr/wp-content/uploads/2017/09/Taux-boosté-Hello-Bank-3.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="315"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Le livret épargne Hello bank! voit son taux être boosté à 3% pendant 2 mois, et dans la limite de 100.000 euros de capital. Après, il redevient normal."/>
<meta name="twitter:title" content="Epargne Hello bank! : taux boosté à 3% pendant 2 mois"/>
<meta name="twitter:site" content="@Marianne2_fr"/>
<meta name="twitter:image" content="http://marianne2.fr/wp-content/uploads/2017/09/Taux-boosté-Hello-Bank-3.jpg"/>
<meta name="twitter:creator" content="@Marianne2_fr"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/marianne2.fr\/","name":"\u00a0 - M2","potentialAction":{"@type":"SearchAction","target":"http:\/\/marianne2.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel="dns-prefetch" href="//s.w.org"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="yarppWidgetCss-group-css" href="http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css,wp-content/plugins/table-of-contents-plus/screen.min.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css" type="text/css" media="all"/>
<script type="text/javascript" src="http://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js,wp-content/plugins/maxbuttons/js/min/front.js"></script>
<link rel="https://api.w.org/" href="http://marianne2.fr/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marianne2.fr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marianne2.fr/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://marianne2.fr/?p=4580"/>
<link rel="alternate" type="application/json+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fhello-bank-propose-un-taux-booste-exceptionnel-a-3-pendant-2-mois.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fhello-bank-propose-un-taux-booste-exceptionnel-a-3-pendant-2-mois.html&#038;format=xml"/>
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">div#toc_container {width: 95%;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//marianne2.fr/?wordfence_logHuman=1&hid=0F144FBBD4F221F6B9E115B8AD1AC53E');
</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
</head>
<body class="custom">
<div id="main">
<div id="header">
<div id="header-left">
<a href="http://marianne2.fr/"><img alt="  &#8211; M2" src="http://marianne2.fr/wp-content/uploads/2017/08/logo.png"/></a>
</div>
<div id="header-middle">
<a href="http://marianne2.fr/visit/livret-mb" rel="nofollow"><img src="http://marianne2.fr/wp-content/uploads/2017/09/ban-mb.gif" height="60" width="468" alt="Visiter"></a>
</div>
</div>
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="http://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="http://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="http://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="http://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-3737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3737"><a href="http://marianne2.fr/meilleure-assurance-vie-banque-en-ligne">Assurance vie</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="http://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div>
</div>
<div align="center" style="margin-bottom:10px;">
</div>
<div id="content">
<div id="middlecontent">
<div class="post-4580 post type-post status-publish format-standard has-post-thumbnail hentry category-banque tag-hello-bank" id="post-4580">
<h1 class="title">Epargne Hello bank! : taux boosté à 3% pendant 2 mois</h1>
<div class="bylines">
Posté le 5 septembre, 2017 par Valentin</a>
<br/>
</div>
<p style="text-align: justify;"><strong>Pendant longtemps, nous avons venté les mérites de l&rsquo;excellent Livret Hello+ de Hello Bank!. En effet, ce dernier vous permettait de profiter d&rsquo;un taux de 1,2% sans aucune limite de plafond. Désormais, le rendement n&rsquo;est plus qu&rsquo;à 1% mais Hello Bank! se rattrape largement. En effet, jusqu&rsquo;au 30 septembre 2017, toute première ouverture d&rsquo;un livret d&rsquo;épargne dans la banque en ligne de la BNP Paribas vous permettra de bénéficier d&rsquo;un taux exceptionnel de 3% pendant deux mois dans la limite de 100.000 euros. </strong></p>
<p><img class="aligncenter size-full wp-image-4584" src="http://marianne2.fr/wp-content/uploads/2017/09/Taux-boosté-Hello-Bank-3.jpg" alt="Taux boosté Hello Bank 3%" width="100%" srcset="http://marianne2.fr/wp-content/uploads/2017/09/Taux-boosté-Hello-Bank-3.jpg 600w, http://marianne2.fr/wp-content/uploads/2017/09/Taux-boosté-Hello-Bank-3-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p>
<h2 style="text-align: justify;">3% pendant 2 mois dans la limite de 100.000 euros</h2>
<p style="text-align: justify;">Hello Bank! excelle vraiment lorsque le Livret Epargne entre en jeux. En effet, la <a href="http://marianne2.fr/comparatif-banques-en-ligne" title="banque en ligne">banque en ligne</a> de BNP Paribas propose déjà, en temps normal, le meilleur livret épargne du marché. En effet, celui ci vous permet de bénéficier d&rsquo;un taux allant jusqu&rsquo;à 1% sans aucune limite de plafond. C&rsquo;est notamment cette absence de limite qui fait la force de ce livret qui nous plaît tant. En plus de cela, Hello Bank! attaque la rentrée dans les meilleures conditions en proposant un taux boosté sur son livret : 3% pendant 2 mois dans la limite de 100.000 euros.</p>
<p style="text-align: justify;">Pour profiter de cette offre promotionnelle exceptionnelle, vous devrez effectuer votre ouverture de livret avant le 30 septembre 2017. Le dépôt minimal devra alors être de 10 euros afin de valider votre compte. En suite, vous pourrez y placer autant d&rsquo;argent que vous souhaitez mais seulement 100.000 euros pourra profiter du taux à 3% brut annuel pendant 2 mois. Toute l&rsquo;épargne excédant ce montant est alors rémunérée à 0,4% brut par an. Cette offre est donc extrêmement intéressante si vous avez des montants importants à placer.</p>
<h2>Hello Bank! : devant toutes ses concurrentes</h2>
<p style="text-align: justify;">Comme souvent, <a href="http://marianne2.fr/review/hello-bank-avis" title="avis hello bank">Hello Bank!</a> fait mieux que ses concurrents. En l&rsquo;occurence, elle n&rsquo;est pas la seule à proposer un taux boosté, mais c&rsquo;est elle qui se montre la plus généreuse. En effet, Monabanq propose 3% pendant 2 mois mais seulement pour 20.000 euros. BforBank propose le même taux mais dans la limite de 75.000 euros. ING Direct, numéro 2 de la banque en ligne se montre encore moins généreuse avec un taux de 2% pendant 2 mois dans la limite de 50.000 euros. Malgré tout, c&rsquo;est toujours mieux que Boursorama Banque ou Fortuneo qui ne proposent absolument aucune offre sur leur livret épargne.</p>
<p style="text-align: justify;">Le seul point que nous regrettons, comme nous le disions dans l&rsquo;introduction est que cette offre exceptionnelle intervient au même moment que la baisse des rendements du livret épargne Hello+. En effet, jusqu&rsquo;au 4 septembre, ce dernier rémunérait de la façon suivante : 0,6% entre 0 et 10.000 euros, 0,8% entre 10.000 et 50.000 euros et 1,2% au dessus de 50.000 euros. Désormais, la rémunération est de 0,4% entre 0 et 10.000 euros, 0,6% entre 10.000 et 50.000, 0,8% entre 50.000 et 100.000 et 1% au dessus de 100.000 euros. C&rsquo;est donc beaucoup moins intéressant qu&rsquo;avant ce qui devrait forcément déplaire aux épargnants potentiels.</p>
<p style="text-align: center;"> <a class="maxbutton-5 maxbutton maxbutton-hello-bank" rel="nofollow" href="http://marianne2.fr/visit/hellobank"><span class="mb-text">Visiter le site</span></a></p>
<div class="kk-star-ratings  bottom-left lft" data-id="4580">
<div class="kksr-stars kksr-star gray">
<div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
<a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
</div>

<div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <div itemprop="name" class="kksr-title">Epargne Hello bank! : taux boosté à 3% pendant 2 mois</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">2</span> votes <meta itemprop="bestRating" content="5"/> <meta itemprop="worstRating" content="1"/> <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">  </div></div></div>

</div>

<div class="yarpp-related">
<h3>Articles similaires:</h3><ol>
<li><a href="http://marianne2.fr/hello-bank-deposer-de-largent-agences-bnp-paribas.html" rel="bookmark" title="Hello Bank : déposer de l&rsquo;argent dans les agences BNP Paribas">Hello Bank : déposer de l&rsquo;argent dans les agences BNP Paribas </a></li>
<li><a href="http://marianne2.fr/hello-start-hellobank-changer-banque.html" rel="bookmark" title="Hello Start de Hello Bank permet de changer de banque">Hello Start de Hello Bank permet de changer de banque </a></li>
</ol>
</div>
</div>
</div>
<div id="sidebar">
<div class="block"> <div class="textwidget"><div style="padding-top: 20px; padding-bottom: 0px;">
<table style="border-collapse: collapse; border: 2px solid #e0e0e0; border-top-left-radius: 10px; border-top-right-radius: 10px;" width="100%">
<thead style="line-height: 30px; background-color: #efeeee;">
<tr style="background-color: #e0e0e0;">
<th style="background-color: #e0e0e0;" width="40%">Banque</th>
<th style="background-color: #e0e0e0;" width="20%x;">Note</th>
<th style="background-color: #e0e0e0;" width="40%">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" src="http://marianne2.fr/wp-content/uploads/2016/05/hellobank.jpg" alt="Hello bank" width="100"/></td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Hello bank" href="http://marianne2.fr/review/hello-bank-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/hellobank" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" src="http://marianne2.fr/wp-content/uploads/2016/07/monab.jpg" alt="Monabanq" width="100"/></td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Monabanq" href="http://marianne2.fr/review/monabanq-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/monabanq" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" src="http://marianne2.fr/wp-content/uploads/2016/05/ingdirect.jpg" alt="ING Direct" width="100"/></td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis ING Direct" href="http://marianne2.fr/review/ing-direct-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/ingdirect" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" src="http://marianne2.fr/wp-content/uploads/2016/05/bforb.jpg" alt="BforBank" width="100"/></td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis BforBank" href="http://marianne2.fr/review/bforbank-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/bforbank" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" src="http://marianne2.fr/wp-content/uploads/2016/02/boursorama.jpg" alt="Boursorama" width="100"/></td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Boursorama Banque" href="http://marianne2.fr/review/boursorama-banque-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/boursorama" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" src="http://www.normandie-tv.fr/wp-content/uploads/2017/06/fortuneo.jpg" alt="Fortuneo" width="100"/></td>
<td style="font-weight: bold; font-size: 1.2em;">12 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Fortuneo" href="http://marianne2.fr/review/fortuneo-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/fortuneo" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div><div class="block"> <div class="textwidget"><p><a href="http://marianne2.fr/comparatif-banques-en-ligne" title="comparatif de banques en ligne"></p>
<div style="margin-bottom: 20px;">
<div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center">Comparatif de banques détaillé</div>
</div>
<p></a></p>
</div>
</div><div class="block"> <div class="textwidget"><div style="margin-bottom: 15px;" align="center"><a href="http://marianne2.fr/visit/boursorama" rel="nofollow noopener"><img title="Pink Wekeend" src="http://marianne2.fr/wp-content/uploads/2017/07/bs.gif"/></a></div>
</div>
</div> <div class="block"> <h2>Articles récents</h2> <ul>
<li>
<a href="http://marianne2.fr/hello-bank-propose-un-taux-booste-exceptionnel-a-3-pendant-2-mois.html">Epargne Hello bank! : taux boosté à 3% pendant 2 mois</a>
<span class="post-date">5 septembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/livret-epargne-monabanq-3-pendant-2-mois-exceptionnel.html">Livret Epargne Monabanq : 3% pendant 2 mois, c&rsquo;est exceptionnel !</a>
<span class="post-date">4 septembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/banque-100-mobile-n26-a-conquis-500-000-clients.html">La banque 100% mobile N26 a conquis 500.000 clients</a>
<span class="post-date">1 septembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/compte-joint-fortuneo-quelles-sont-les-conditions-rattachees.html">Compte joint Fortuneo : quelles sont les conditions rattachées ?</a>
<span class="post-date">31 août 2017</span>
</li>
<li>
<a href="http://marianne2.fr/prime-de-bienvenue-hello-bank-repasse-a-80e.html">Prime de bienvenue : Hello Bank! repasse à 80€ dès aujourd&rsquo;hui</a>
<span class="post-date">31 août 2017</span>
 </li>
<li>
<a href="http://marianne2.fr/boursorama-protection-profitez-garanties-etendues.html">Boursorama Protection : profitez de garanties étendues</a>
<span class="post-date">30 août 2017</span>
</li>
<li>
<a href="http://marianne2.fr/livraison-especes-boursorama-domicile-jusqua-5000-euros.html">La livraison d&rsquo;espèces Boursorama à domicile jusqu&rsquo;à 5.000€</a>
<span class="post-date">24 août 2017</span>
</li>
<li>
<a href="http://marianne2.fr/ing-direct-sans-condition-revenu.html">ING Direct n&rsquo;impose pas toujours de condition de revenu</a>
<span class="post-date">23 août 2017</span>
</li>
</ul>
</div> <div class="block"> <div class="textwidget"><div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center"><a href="http://marianne2.fr/blog" title="blog" style="color:#FFFFFF;">Voir toute l&rsquo;actualité</a></div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div id="footerout">
<div id="footer">
<div id="topfooter">
<div class="footerwidget bright">
<h2>Liens utiles</h2> <div class="textwidget"><p><a title="comparatif banque en ligne" href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a><br/>
<a title="Carte bancaire gratuite" href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire gratuite</a><br/>
<a title="Comparatif compte joint banque" href="http://marianne2.fr/comparatif-comptes-joints-banques-en-ligne">Comparatif compte joint</a><br/>
<a href="http://marianne2.fr/comparatif-offre-bourse-banque-en-ligne" title="comparatif offre bourse banque">Comparatif offre bourse</a><br/>
<a title="meilleur vpn" href="http://comparatif-vpn.fr/" target="_blank">Comparatif meilleur VPN</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Investir</h2> <div class="textwidget"><p><a title="Orange Bank" href="http://marianne2.fr/review/orange-bank-avis">Avis Orange Bank</a><br/>
<a title="C Zam Carrefour" href="http://marianne2.fr/c-zam-carrefour-banque-ligne-mobile.html">C Zam Carrefour<br/>
</a><br/>
<a title="avis Yomoni" href="http://marianne2.fr/avis-yomoni-robo-advisor">Avis Yomoni</a><br/>
<a title="avis Transferwise" href="http://marianne2.fr/avis-transferwise">Avis Transferwise</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Fintech</h2> <div class="textwidget"><p><a title="crowdfunding" href="http://marianne2.fr/crowdfunding-definition-exemple">Crowdfunding</a><br/>
<a title="crowdlending" href="http://marianne2.fr/crowdlending-exemple-definition">Crowdlending</a><br/>
<a href="http://marianne2.fr/quest-ico-initial-coin-offering-explication-exemple" title="Définition ICO">ICO &#8211; Initial Coin Offering</a></p>
</div>
</div>
<div class="footerwidget">
<h2>Qui sommes-nous ?</h2> <div class="textwidget"><p style="text-align: left;">Marianne2.fr est un portail d&rsquo;information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
</div>
</div>
<div id="bottomfooter" align="center">
&copy; 2017. Tous droits réservés. Marianne 2
</div>
</div>
</div>
<script type="text/javascript" src="http://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Navigation...',
  nested: true,
  indent: ' -'
}
); </script>
<style type="text/css">.maxbutton-5.maxbutton.maxbutton-hello-bank{position:relative;text-decoration:none;display:inline-block;border-color:#d93b0b;width:160px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(255, 87, 34, 1);-pie-background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 87, 34, 1)), color-stop(1, rgba(217, 57, 9, 1)));background:-moz-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-o-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-5.maxbutton:hover.maxbutton-hello-bank{border-color:#e33a07;background:rgba(227, 77, 32, 1);-pie-background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(227, 77, 32, 1)), color-stop(1, rgba(224, 59, 9, 1)));background:-moz-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-o-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-5.maxbutton.maxbutton-hello-bank .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-5.maxbutton:hover.maxbutton-hello-bank .mb-text{color:#fff}
</style>
<link rel="stylesheet" id="yarppRelatedCss-group-css" href="http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css" type="text/css" media="all"/>
<script type="text/javascript">
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"afficher","visibility_hide":"masquer","width":"95%"};
/* ]]> */
</script>
<script type="text/javascript" src="http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/table-of-contents-plus/front.min.js,wp-includes/js/wp-embed.min.js"></script>
</body>
</html>