<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<title>Le Livret A continue sa belle ascension en février 2017  &#8211; Marianne</title>
<link rel="Shortcut Icon" href="http://marianne2.fr/wp-content/uploads/2016/02/marianne-1.jpg" type="image/x-icon"/>
<link rel="stylesheet" href="http://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152553455" type="text/css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="  &#8211; Marianne RSS Feed" href="http://marianne2.fr/feed"/>
<link rel="pingback" href="http://marianne2.fr/xmlrpc.php"/>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73148973-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"0a681970f2","grs":true,"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article !","fuelspeed":400,"thankyou":"Merci.","error_msg":"Erreur","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
 
<meta name="description" content="Le Livret A a enregistré une collecte nette de 1,39 milliards d&#039;euros sur le mois de février 2017. La croissance ne cesse de se renforcer depuis 3 mois."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://marianne2.fr/livret-a-continue-ascension-fevrier-2017.html"/>
<link rel="publisher" href="https://plus.google.com/102727335834822282779/posts"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Le Livret A continue sa belle ascension en février 2017"/>
<meta property="og:description" content="Le Livret A a enregistré une collecte nette de 1,39 milliards d&#039;euros sur le mois de février 2017. La croissance ne cesse de se renforcer depuis 3 mois."/>
<meta property="og:url" content="http://marianne2.fr/livret-a-continue-ascension-fevrier-2017.html"/>
<meta property="og:site_name" content="  - Marianne"/>
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/"/>
<meta property="article:section" content="Actualités"/>
<meta property="article:published_time" content="2017-03-27T19:10:20+00:00"/>
<meta property="article:modified_time" content="2017-03-27T19:10:42+00:00"/>
<meta property="og:updated_time" content="2017-03-27T19:10:42+00:00"/>
<meta property="og:image" content="http://marianne2.fr/wp-content/uploads/2017/03/Livret-A-collecte-positive-février.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="315"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Le Livret A a enregistré une collecte nette de 1,39 milliards d&#039;euros sur le mois de février 2017. La croissance ne cesse de se renforcer depuis 3 mois."/>
<meta name="twitter:title" content="Le Livret A continue sa belle ascension en février 2017"/>
<meta name="twitter:site" content="@Marianne2_fr"/>
<meta name="twitter:image" content="http://marianne2.fr/wp-content/uploads/2017/03/Livret-A-collecte-positive-février.jpg"/>
<meta name="twitter:creator" content="@Marianne2_fr"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="  - Marianne &raquo; Le Livret A continue sa belle ascension en février 2017 Flux des commentaires" href="http://marianne2.fr/livret-a-continue-ascension-fevrier-2017.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js,wp-content/plugins/maxbuttons/js/min/front.js'></script>
<link rel='https://api.w.org/' href='http://marianne2.fr/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marianne2.fr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marianne2.fr/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://marianne2.fr/?p=3037'/>
<link rel="alternate" type="application/json+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Flivret-a-continue-ascension-fevrier-2017.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Flivret-a-continue-ascension-fevrier-2017.html&#038;format=xml"/>
<style>.kk-star-ratings{width:120px;}.kk-star-ratings .kksr-stars a{width:24px;}.kk-star-ratings .kksr-stars,.kk-star-ratings .kksr-stars .kksr-fuel,.kk-star-ratings .kksr-stars a{height:24px;}.kk-star-ratings .kksr-star.gray{background-image:url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/gray.png);}.kk-star-ratings .kksr-star.yellow{background-image:url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/yellow.png);}.kk-star-ratings .kksr-star.orange{background-image:url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/orange.png);}</style><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
</head>
<body class="custom">
<div id="main">
<div id="header">
<div id="header-left">
<a href="http://marianne2.fr/"><img alt="  &#8211; Marianne" src="http://marianne2.fr/wp-content/uploads/2016/05/logo3.jpg"/></a>
</div>
<div id="header-middle">
<a href="http://marianne2.fr/visit/boursorama" rel="nofollow" target="_blank"><img src="http://marianne2.fr/wp-content/uploads/2017/02/bourso.gif" height="60" width="468" alt="BforBank"></a>
</div> 
</div> 
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="http://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="http://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="http://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
</ul>
</li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="http://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="http://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div> 
</div> 
<div align="center" style="margin-bottom:10px;">
</div>
<div id="content">
<div id="middlecontent">
<div class="post-3037 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites" id="post-3037">
<h1 class="title">Le Livret A continue sa belle ascension en février 2017</h1>
<div class="bylines">
Posté le 27 mars, 2017 par Valentin</a>
<br/>
</div>
<p style="text-align: justify;"><strong>Le livret A ne semble pas vouloir s&rsquo;arrêter dans sa croissance depuis trois mois. En effet, en février, la collecte nette du livret préféré des Français s&rsquo;est encore élevée à 1,39 milliard d&rsquo;euros d&rsquo;après les données fournies par la Caisse des Dépôts. Les épargnants ne cessent d&rsquo;épargner des montants toujours plus importants afin de se prémunir de certains aléas de la vie ou pour mettre de l&rsquo;argent de côté pour leurs descendants. </strong></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-3038" src="http://marianne2.fr/wp-content/uploads/2017/03/Livret-A-collecte-positive-février.jpg" alt="Livret A collecte positive février" width="100%" srcset="http://marianne2.fr/wp-content/uploads/2017/03/Livret-A-collecte-positive-février.jpg 600w, http://marianne2.fr/wp-content/uploads/2017/03/Livret-A-collecte-positive-février-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p>
<h2 style="text-align: justify;">2017 sourit particulièrement au Livret A</h2>
<p style="text-align: justify;"><a title="Livret A" href="http://marianne2.fr/livret-a-epargne-accessible-tous.html">Malgré son faible taux net de 0,75% et son plafond à 22.950 euros, le Livret A</a> ne cesse de séduire les Français qui y placent toujours plus d&rsquo;argent. En février 2017, ce placement a ainsi inscrit son troisième mois d&rsquo;affilé de collecte positive avec 1,39 milliard d&rsquo;euros. Son petit cousin, le LDD affiche des résultats semblables dans de plus petites proportions. En effet, la récolte nette a été de 140 millions d&rsquo;euros sur le Livret de Développement Durable.</p>
<p style="text-align: justify;">Quand on sait que entre le début d&rsquo;année et fin février 2016, ces deux livrets enregistraient une décollecte nette de 1,76 milliard d&rsquo;euros, les 4,8 milliards d&rsquo;euros de collecte nette de 2017 sont d&rsquo;autant plus impressionnants. Au final, l&rsquo;encours total sur ces deux placements a atteint la barre de 365,7 milliards d&rsquo;euros. On peut expliquer les mauvais résultats de 2016 par la baisse du taux du Livret A sous les 1% durant l&rsquo;été 2015. Cela s&rsquo;est traduit, dans les mois suivants, par un retrait massif des épargnants Français afin de manifester leur mécontentement face à cette baisse. L&rsquo;année 2016 a donc connu des difficultés assez notables. 2017 a commencé sur les chapeaux de roue en affichant une collecte nette de 3,27 milliards d&rsquo;euros pour le Livret A.</p>
<h2 style="text-align: justify;">Le Livret A reste toujours intéressant</h2>
<p style="text-align: justify;">Bien que son taux ne soit que de 0,75% net, cela reste malgré tout intéressant pour des épargnants cherchant avant tout la sécurité. Les banques en ligne proposent toutes des assurances vie dont le rendement a baissé ces derniers mois du fait des taux d&rsquo;intérêt historiquement bas. Ces dernières offrent toujours un rendement supérieur au Livret A mais sont associés à un risque nettement plus important pour les investisseurs. Le livret préféré des Français reste donc un placement refuge pour les nombreuses personnes averses au risque. De surcroit, le taux est assuré de rester à ce niveau jusqu&rsquo;en août 2017, ce qui confère aux épargnants une certaine sérénité sur les rendements futurs.</p>
<p style="text-align: justify;">Si vous recherchez des placements plus rémunérateurs, il reste bien entendu de très nombreuses solutions. Nous avons cités plus haut les Assurance Vie, mais la bourse peut également être une excellente solution. Dans ce domaine, les meilleures offres se trouveront chez <a href="http://marianne2.fr/review/fortuneo-avis" title="Fortuneo">Fortuneo</a> ou chez Boursorama Banque avec des frais de courtage très compétitifs. Si vous désirez un placement sûr et également très intéressant (bien que moins rémunérateur que la bourse), <a title="livret d'épargne" href="http://marianne2.fr/meilleur-livret-epargne-france">les différents livrets d&rsquo;épargne</a> comme Livret Hello + de Hello bank! sont très populaires. Ce dernier vous offrira un taux de 1,2% brut sans aucune limite de plafond. N&rsquo;hésitez pas à vous rendre sur le site de la banque en ligne BNP Paribas pour davantage d&rsquo;informations.</p>
<p style="text-align: justify;">Source : <a href="http://www.caissedesdepots.fr/" target="_blank">CDC</a></p>
<div class="kk-star-ratings  bottom-left lft" data-id="3037">
<div class="kksr-stars kksr-star gray">
<div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
 <a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
</div>
 
<div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog"> <div property="name" class="kksr-title">Le Livret A continue sa belle ascension en février 2017</div> <div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">5</span> (100%) <span property="ratingCount">2</span> votes <meta property="bestRating" content="5"/> <meta property="worstRating" content="1"/> </div></div></div>
 
</div>
 
<div class='yarpp-related'>
<h3>Articles similaires:</h3><ol>
<li><a href="http://marianne2.fr/livret-a-laisser-place-pel-2017.html" rel="bookmark" title="Le livret A va-t-il laisser sa place au PEL en 2017 ?">Le livret A va-t-il laisser sa place au PEL en 2017 ? </a></li>
<li><a href="http://marianne2.fr/reformes-livret-a-ldd-version-2017.html" rel="bookmark" title="Réformes : le Livret A et le LDD adoptent la version 2017">Réformes : le Livret A et le LDD adoptent la version 2017 </a></li>
<li><a href="http://marianne2.fr/taux-livret-a-bougera-pas-jusquen-aout-2017.html" rel="bookmark" title="Le taux du Livret A ne bougera pas jusqu&rsquo;en août 2017">Le taux du Livret A ne bougera pas jusqu&rsquo;en août 2017 </a></li>
<li><a href="http://marianne2.fr/excellent-debut-annee-livret-a.html" rel="bookmark" title="Excellent début d&rsquo;année pour le Livret A !">Excellent début d&rsquo;année pour le Livret A ! </a></li>
</ol>
</div>
</div>
 
 
<div id="respond">
<h3>Laisser un commentaire</h3>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/livret-a-continue-ascension-fevrier-2017.html#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small>
</div>
<form action="http://marianne2.fr/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'/>
<label for="author"><small>Nom (requis)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'/>
<label for="email"><small>E-mail (ne sera pas publié) (requis)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3"/>
<label for="url"><small>Site internet</small></label></p>
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publier"/>
<input type='hidden' name='comment_post_ID' value='3037' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
</form>
</div>
</div> 
<div id="sidebar">
<div class="block"> <div class="textwidget"><div style="padding-top:20px; padding-bottom:20px;"><table width="100%" style="border-collapse: collapse; border:2px solid #efeeee; border-radius:5px;">
<thead style="line-height:30px; background-color:#efeeee">
<tr style="background-color:#efeeee;">
<th width="30px;" style="background-color:#efeeee;">Banque</th>
<th width="70px;" style="background-color:#efeeee;">Note</th>
<th width="70px;" style="background-color:#efeeee;">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Hello Bank" src="http://marianne2.fr/wp-content/uploads/2016/05/hellobank.jpg" width="100"/></td>
<td style="font-weight:bold;font-size:1.2em;">20 / 20</td>
<td>
<a href="http://marianne2.fr/review/hello-bank-avis" title="Avis Hello Bank"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/hellobank" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>



<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="ING Direct" src="http://marianne2.fr/wp-content/uploads/2016/05/ingdirect.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">19 / 20</td>
<td>
<a href="http://marianne2.fr/review/ing-direct-avis" title="Avis ING Direct"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/ingdirect" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Monabanq" src="http://marianne2.fr/wp-content/uploads/2016/07/monab.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">18 / 20</td>
<td>
<a href="http://marianne2.fr/review/monabanq-avis" title="Avis Monabanq"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/monabanq" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="BforBank" src="http://marianne2.fr/wp-content/uploads/2016/05/bforb.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">17 / 20</td>
<td>
<a href="http://marianne2.fr/review/bforbank-avis" title="Avis BforBank"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/bforbank" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>



<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Fortuneo" src="http://marianne2.fr/wp-content/uploads/2017/01/fortuneo-logo.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">17 / 20</td>
<td>
<a href="http://marianne2.fr/review/fortuneo-avis" title="Avis Fortuneo"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/fortuneo" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


<tr style="height:90px; background-color:#FFFFFF;border-bottom:2px solid #efeeee;">
<td><img class="aligncenter size-full wp-image-190" style="border: 0px;" alt="Boursorama Banque" src="http://marianne2.fr/wp-content/uploads/2016/02/boursorama.jpg" width="100" /></td>
<td style="font-weight:bold;font-size:1.2em;">15 / 20</td>
<td>
<a href="http://marianne2.fr/review/boursorama-banque-avis" title="Avis Boursorama Banque"><div style="background-color:#626262; color:#FFFFFF; padding: 8% 2%; margin-bottom:5px; margin-left = 10px; margin-right:5px;font-size:0.7em !important; font-weight:bold;" width=100%">VOIR LE TEST</div></a>
<a href="http://marianne2.fr/visit/boursorama" title="Lien vers le site" rel="nofollow"><div style="background-color:#ff521d; color:#FFFFFF; padding: 8% 2%; margin-left = 10px; margin-right:5px; font-size:0.7em; font-weight:bold;" width=100%">ACCES AU SITE</div></a>
</td>
</tr>


     </tbody> 
    </table> 
</div></div>
		</div>		<div class="block">		<h2>Articles récents</h2>		<ul>
					<li>
				<a href="http://marianne2.fr/tandem-perd-licence-bancaire-apres-abandon-sanpower.html">Tandem perd sa licence bancaire après l&rsquo;abandon de Sanpower</a>
							<span class="post-date">28 mars 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/livret-a-continue-ascension-fevrier-2017.html">Le Livret A continue sa belle ascension en février 2017</a>
							<span class="post-date">27 mars 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/credit-renouvelable-principe-fonctionnement-exemple.html">Crédit renouvelable : Principe, fonctionnement et exemple</a>
							<span class="post-date">26 mars 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/credit-consommation-comment-fonctionne.html">Crédit à la consommation : comment il fonctionne ?</a>
							<span class="post-date">25 mars 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/banques-en-ligne-ouvrez-compte-claquement-doigts.html">Banques en ligne : ouvrez votre compte en un claquement de doigts</a>
							<span class="post-date">24 mars 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/yelloan-remporte-prix-meilleure-fintech-annee.html">Yelloan remporte le prix de la meilleure FinTech de l&rsquo;année</a>
							<span class="post-date">24 mars 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/quelles-banques-en-ligne-proposent-pel.html">Quelles banques en ligne proposent un PEL ?</a>
							<span class="post-date">23 mars 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/monabanq-compte-6-euros-mois.html">Monabanq : le compte 6 euros par mois détaillé clairement</a>
							<span class="post-date">22 mars 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/livrets-epargne-non-reglementes-boostes-seduire-clients.html">Les livrets épargne non réglementés boostés pour séduire les clients</a>
							<span class="post-date">21 mars 2017</span>
						</li>
					<li>
				<a href="http://marianne2.fr/bforbank-constate-deja-effets-loi-macron.html">BforBank constate déjà des effets Loi Macron</a>
							<span class="post-date">20 mars 2017</span>
						</li>
				</ul>
		</div>		<div class="block">			<div class="textwidget"><a href="http://marianne2.fr/2017" rel="nofollow" style="color:#FFFFFF; font-size:14px;"><div style="background-color:#ff521d; color:#FFFFFF; border-radius:3px; padding : 15px 5px;" align="center">Voir toute l'actualité</div></a></div>
		</div>  
</div><!-- End of Sidebar -->
  
  
 

       
<div style="clear:both;"></div>
</div><!--End of Content-->
 </div><!--End of Main -->

<div id="footerout">
 <div id="footer">


 <div id="topfooter">
   <div class="footerwidget bright">
      <h2>Liens utiles</h2>			<div class="textwidget"><p><a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres" title="Carte bancaire gratuite">Carte bancaire gratuite</a><br />
<a href="http://marianne2.fr/meilleur-livret-epargne-france" title="livret épargne">Livret Epargne</a><br />
<a href="http://marianne2.fr/comparatif-banques-en-ligne" title="comparatif banque en ligne">Comparatif banque en ligne</a><br />
<a href="http://comparatif-vpn.fr/" target="_blank" title="meilleur vpn">Comparatif meilleur VPN</a></p>
</div>
		   </div>
   
   <div class="footerwidget bright">
      <h2>Investir</h2>			<div class="textwidget"><p><a href="http://marianne2.fr/review/orange-bank-avis" title="Orange Bank">Avis Orange Bank</a><br />
<a href="http://marianne2.fr/blogsecretdefense" title="Blog Secret Défense">Blog Secret Défense</a><br />
<a href="http://marianne2.fr/sitemap_index.xml" title="Sitemap">Plan du site</a></p>
</div>
		   </div>

<div class="footerwidget bright">
      			<div class="textwidget"></div>
		   </div>

  <div class="footerwidget">
      <h2>Qui sommes-nous ?</h2>			<div class="textwidget"><p style="text-align:justify;">Marianne 2 est un portail d'information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
		   </div>
     
  </div><!--End of Top Footer -->

  
  
  <div id="bottomfooter" align="center">


  &copy; 2017. Tous droits réservés. Marianne 2

    </div><!--End of Bottom Footer -->

   </div><!--End of Footer -->
</div><!--End of Footer Outer -->

<script type="text/javascript" src="http://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Select page...',
  nested: true,
  indent: ' -'
}
); </script>
	
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js'></script>

</body>
</html>