<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Monabanq : 170€ de BONUS dont 50€ de carte chez Amazon  &#8211; M2</title>
<link rel="Shortcut Icon" href="http://marianne2.fr/wp-content/uploads/2017/08/m.jpg" type="image/x-icon" />
<link rel="stylesheet" href="http://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152553452" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="  &#8211; M2 RSS Feed" href="http://marianne2.fr/feed" />
<link rel="pingback" href="http://marianne2.fr/xmlrpc.php" />
<style type="text/css" media="screen">
.post-date{ display:block; font-size:11px; font-style:italic;}
</style>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
  if (!document.getElementsByTagName) return false;
  var sfEls = document.getElementById("nav").getElementsByTagName("li");

  for (var i=0; i<sfEls.length; i++) {
    sfEls[i].onmouseover=function() {
      this.className+=" sfhover";
    }
    sfEls[i].onmouseout=function() {
      this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
    }
  }

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"58164ddccd","grs":true,"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article !","fuelspeed":400,"thankyou":"Merci.","error_msg":"Erreur","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>

<meta name="description" content="La banque Monabanq offre du 28 mai au 1er juin 2018 un bonus de 170 euros pour l&#039;ouverture d&#039;un compte courant. Cela inclut une carte cadeau Amazon de 50 euros." />
<link rel="canonical" href="http://marianne2.fr/monabanq-170e-bonus-dont-50e-carte-amazon.html" />
<link rel="publisher" href="https://plus.google.com/102727335834822282779/posts" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monabanq : 170€ de BONUS dont 50€ de carte chez Amazon" />
<meta property="og:description" content="La banque Monabanq offre du 28 mai au 1er juin 2018 un bonus de 170 euros pour l&#039;ouverture d&#039;un compte courant. Cela inclut une carte cadeau Amazon de 50 euros." />
<meta property="og:url" content="http://marianne2.fr/monabanq-170e-bonus-dont-50e-carte-amazon.html" />
<meta property="og:site_name" content="  - M2" />
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/" />
<meta property="article:tag" content="Monabanq" />
<meta property="article:section" content="Banque" />
<meta property="article:published_time" content="2018-05-28T11:34:01+00:00" />
<meta property="og:image" content="http://marianne2.fr/wp-content/uploads/2016/05/monabanq-avis-2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:image:alt" content="monabanq" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La banque Monabanq offre du 28 mai au 1er juin 2018 un bonus de 170 euros pour l&#039;ouverture d&#039;un compte courant. Cela inclut une carte cadeau Amazon de 50 euros." />
<meta name="twitter:title" content="Monabanq : 170€ de BONUS dont 50€ de carte chez Amazon" />
<meta name="twitter:site" content="@Marianne2_fr" />
<meta name="twitter:image" content="http://marianne2.fr/wp-content/uploads/2016/05/monabanq-avis-2.jpg" />
<meta name="twitter:creator" content="@Marianne2_fr" />

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css,wp-content/plugins/google-captcha/css/gglcptch.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/table-of-contents-plus/screen.min.css,wp-content/plugins/widget-options/assets/css/widget-options.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css' type='text/css' media='all' />
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js,wp-content/plugins/maxbuttons/js/min/front.js'></script>
<link rel='https://api.w.org/' href='http://marianne2.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marianne2.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marianne2.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://marianne2.fr/?p=6110' />
<link rel="alternate" type="application/json+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fmonabanq-170e-bonus-dont-50e-carte-amazon.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fmonabanq-170e-bonus-dont-50e-carte-amazon.html&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">div#toc_container {width: 95%;}</style> <style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/

/* CSS Sprites */

.sprite{
	background-image: url('http://marianne2.fr/wp-content/uploads/2017/11/sprite-v2.png');
display:block;
}

.sprite-bforbank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px 0;
}

.sprite-bforbankmini-1 {
	width: 140px;
	height: 140px;
	background-position: 0 -42px;
}

.sprite-bourso {
	width: 140px;
	height: 140px;
	background-position: 0 -182px;
}

.sprite-boursorama-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -322px;
}

.sprite-fortuneo-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -364px;
}

.sprite-fortuneo {
	width: 140px;
	height: 140px;
	background-position: 0 -406px;
}

.sprite-hb {
	width: 140px;
	height: 140px;
	background-position: 0 -546px;
}

.sprite-hellobank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -686px;
}

.sprite-in {
	width: 140px;
	height: 140px;
	background-position: 0 -728px;
}

.sprite-ingdirect-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -868px;
}

.sprite-logo {
	width: 220px;
	height: 70px;
	background-position: 0 -910px;
}

.sprite-mon {
	width: 140px;
	height: 140px;
	background-position: 0 -980px;
}

.sprite-monabanq-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -1120px;
}		</style>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
</head>
<body class="custom" onclick="location.href='http://marianne2.fr/visit/hellobank';">


<div id="main" onclick="event.stopPropagation();" style="cursor:default !important; background-color:#FFFFFF;">

<div id="header">
<div id="header-left">

<a href="http://marianne2.fr/" class="sprite sprite-logo"></a>
</div>
<div id="header-middle">
<a href="http://marianne2.fr/visit/hellobank" rel="nofollow"><img src="http://marianne2.fr/wp-content/uploads/2018/05/banhb.gif" height="60" width="468" alt="Visiter"></a>
</div>
</div>
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="http://marianne2.fr/comparatif-banques-en-ligne">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="http://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="http://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="http://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
</ul>
</li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="http://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-3737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3737"><a href="http://marianne2.fr/meilleure-assurance-vie-banque-en-ligne">Assurance vie</a></li>
<li id="menu-item-5657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5657"><a href="http://marianne2.fr/credit-consommation-meilleur-taux-simulateur">Crédit conso</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="http://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div>
</div>
<div align="center" style="margin-bottom:10px;">
<div id="content">
<div id="middlecontent">
<div class="post-6110 post type-post status-publish format-standard has-post-thumbnail hentry category-banque tag-monabanq" id="post-6110">
<div style="padding-bottom:20px;"> <a href="http://marianne2.fr/op/bforbank" rel="nofollow"><img src="http://marianne2.fr/wp-content/uploads/2018/05/bfb.gif" alt="BforBank" width="100%"></a>
</div>
<h1 class="title">Monabanq : 170€ de BONUS dont 50€ de carte chez Amazon</h1>
<div class="bylines">
Posté le 28 mai, 2018 par Valentin</a>
<br />
</div>
<p style="text-align: justify;"><strong>Monabanq se distingue comme la banque la plus généreuse de France pour les primes de bienvenue. La banque en ligne séduit avec ses excellents bonus accordés pour toute ouverture de compte courant, mais aussi avec la compétitivité de son offre bancaire. Actuellement, 170€ sont offerts pour l&rsquo;ouverture d&rsquo;un compte courant. Cette offre n&rsquo;est valable que du 28 mai au 1er juin 2018 : DÊPECHEZ-VOUS !</strong></p>
<p><img class="aligncenter size-full wp-image-6106" src="http://marianne2.fr/wp-content/uploads/2016/05/monabanq-avis-2.jpg" alt="monabanq" width="100%" srcset="http://marianne2.fr/wp-content/uploads/2016/05/monabanq-avis-2.jpg 600w, http://marianne2.fr/wp-content/uploads/2016/05/monabanq-avis-2-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2>Monabanq écrase le marché avec son bonus</h2>
<p style="text-align: justify;">Quand on décide de changer de banque, il ne s&rsquo;agit pas uniquement de considérer le niveau du bonus de bienvenue. Monabanq n&rsquo;essaie pas de déguiser une offre « moyenne » avec son généreux bonus : la banque en ligne a vraiment travaillé sur une offre bancaire ultra-compétitive avec une large palette de produits bancaires à des tarifs très préférentiels (<a href="http://marianne2.fr/credit-consommation-meilleur-taux-simulateur">crédit à la consommation</a>, livrets d&rsquo;épargne, assurance-vie, compte courant, <a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">cartes bancaires</a>) &#8211; tout en assurant une belle prime à l&rsquo;ouverture du compte courant : <strong>170€ actuellement, et pendant quelques jours seulement</strong>.</p>
<p style="text-align: justify;">C&rsquo;est la deuxième fois que la banque en ligne organise une opération séduction aussi généreuse, et cela va probablement lui permettre d&rsquo;accumuler encore davantage de clients. Avec un bonus de 170€, Monabanq est de loin la banque en ligne la plus généreuse du marché. La moyenne des concurrentes se situe autour des 80 euros pour l&rsquo;ouverture d&rsquo;un compte courant, Monabanq est donc clairement au-dessus avec cette offre. Celle-ci se décompose de deux différentes primes :</p>
<ul>
<li><strong>120 euros de prime qui sera versée en 12 mensualités de 10 euros</strong></li>
<li><strong>50 euros de prime sous forme de carte cadeau Amazon</strong></li>
</ul>
<h2>Pourquoi Monabanq ?</h2>
<p style="text-align: justify;">Monabanq est l&rsquo;une des meilleures banques en ligne du marché, et sa présence depuis plus de 10 ans en font un acteur incontournable du marché. Certes, elle ne se présente pas comme une « banque gratuite » puisqu&rsquo;elle demande une cotisation de 2€ par mois. En revanche, contrairement à toutes ses concurrentes, elle n&rsquo;impose aucune condition pour l&rsquo;ouverture de compte (les banques « gratuites » demandent de justifier un revenu mensuel entre 1.000 et 1.600 euros minimum).</p>
<p style="text-align: justify;">Autre point décisif de l&rsquo;offre <a href="http://marianne2.fr/review/monabanq-avis">Monabanq</a> : la qualité du service client. En effet, la banque en ligne a remporté le prix du « Service Client de l&rsquo;Année 2018 » qui lui a été attribué par un jury indépendant pour son support commercial. En plus d&rsquo;offrir des horaires de contact étendues, Monabanq a également une équipe de conseillers de qualité et spécialisés sur les différents produits bancaires.</p>
<p style="text-align: justify;">Enfin, le généreux bonus de 170€ actuellement valable (contre 120€ en temps normal) ne devrait pas vous laisser indifférent. C&rsquo;est de loin le plus élevé du marché, avec le moins de conditions (aucune). Vous pouvez découvrir toute l&rsquo;offre de l&rsquo;établissement bancaire directement en utilisant le lien ci-dessous.</p>
<div style="background-color: #fff8af; padding: 20px; border-radius: 10px;">
<p style="text-align: justify;"><strong>Le bonus de 170€ n&rsquo;est pas visible sur la page d&rsquo;accueil de Monabanq, il faut obligatoirement utiliser le lien ci-dessous pour en profiter. Il n&rsquo;est valable que pour une ouverture de compte jusqu&rsquo;au 1er juin 2018.</strong></p>
<p style="text-align: center;"><a class="maxbutton-3 maxbutton maxbutton-monabanq" rel="nofollow noopener" href="http://marianne2.fr/visit/monabanq"><span class='mb-text'>Visiter le site</span></a></p>
</div>
<p>&nbsp;</p>
<div class="kk-star-ratings  bottom-left lft" data-id="6110">
<div class="kksr-stars kksr-star gray">
<div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
<a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
</div>

<div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <div itemprop="name" class="kksr-title">Monabanq : 170€ de BONUS dont 50€ de carte chez Amazon</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">1</span> vote <meta itemprop="bestRating" content="5" /> <meta itemprop="worstRating" content="1" /> <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">  </div></div></div>

</div>

<div class='yarpp-related'>
<h3>Articles similaires:</h3><ol>
<li><a href="http://marianne2.fr/monabanq-deposer-cheques-especes-distributeur-cic.html" rel="bookmark" title="Monabanq : déposer ses chèques et espèces au distributeur CIC">Monabanq : déposer ses chèques et espèces au distributeur CIC </a></li>
<li><a href="http://marianne2.fr/monabanq-devoile-nouvelle-carte-bancaire.html" rel="bookmark" title="Monabanq dévoile sa nouvelle carte bancaire">Monabanq dévoile sa nouvelle carte bancaire </a></li>
</ol>
</div>
</div>
</div>
<div id="sidebar">
<div class="widget block"> <div class="textwidget"><div style="padding-top: 20px; padding-bottom: 0px;">
<table style="border-collapse: collapse; border: 2px solid #e0e0e0; border-top-left-radius: 10px; border-top-right-radius: 10px;" width="100%">
<thead style="line-height: 30px; background-color: #efeeee;">
<tr style="background-color: #e0e0e0;">
<th style="background-color: #e0e0e0;" width="40%">Banque</th>
<th style="background-color: #e0e0e0;" width="20%x;">Note</th>
<th style="background-color: #e0e0e0;" width="40%">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-hellobank-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/hellobank" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Hello bank" href="http://marianne2.fr/review/hello-bank-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-monabanq-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/monabanq" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Monabanq" href="http://marianne2.fr/review/monabanq-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-bforbank-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/bforbank" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis BforBank" href="http://marianne2.fr/review/bforbank-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-fortuneo-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/fortuneo" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Fortuneo" href="http://marianne2.fr/review/fortuneo-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-ingdirect-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/ingdirect" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis ING Direct" href="http://marianne2.fr/review/ing-direct-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-boursorama-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/boursorama" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Boursorama Banque" href="http://marianne2.fr/review/boursorama-banque-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div><div class="widget block"> <div class="textwidget"><p><a href="http://marianne2.fr/comparatif-banques-en-ligne" title="comparatif de banques en ligne"></p>
<div style="margin-bottom: 20px;">
<div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center">Comparatif de banques détaillé</div>
</div>
<p></a></p>
</div>
</div><div class="widget block"> <div class="textwidget"><div style="margin-bottom: 15px; margin-top: 20px;" align="center"><a href="http://marianne2.fr/op/bforbank" rel="nofollow noopener"><img src="http://marianne2.fr/wp-content/uploads/2018/05/bforbank.gif" border="0" /></a></div>
</div>
</div> <div class="widget block"> <h2>Articles récents</h2> <ul>
<li>
<a href="http://marianne2.fr/monabanq-170e-bonus-dont-50e-carte-amazon.html">Monabanq : 170€ de BONUS dont 50€ de carte chez Amazon</a>
<span class="post-date">28 mai 2018</span>
</li>
<li>
<a href="http://marianne2.fr/revolut-near-me-paiement-entre-amis-encore-plus-facile.html">Revolut Near Me : le paiement entre amis encore plus facile</a>
<span class="post-date">28 mai 2018</span>
</li>
<li>
<a href="http://marianne2.fr/pink-week-end-boursorama-reparti-130-euros-offerts.html">Pink Week-end Boursorama : c&rsquo;est reparti pour 130 euros offerts</a>
<span class="post-date">25 mai 2018</span>
</li>
<li>
<a href="http://marianne2.fr/bforbank-days-saison-2-160e-bonus-jusqua-fin-mai.html">BforBank Days Saison 2 : 160€ de bonus jusqu&rsquo;à fin mai</a>
<span class="post-date">24 mai 2018</span>
</li>
<li>
<a href="http://marianne2.fr/pour-200-ans-livret-a-proche-280-milliards-euros-encours.html">Pour ses 200 ans, le Livret A proche des 280 milliards d&rsquo;euros d&rsquo;encours</a>
<span class="post-date">23 mai 2018</span>
</li>
<li>
<a href="http://marianne2.fr/taux-credits-immobiliers-meme-niveau-fin-2016.html">Les taux des crédits immobiliers au même niveau que fin 2016</a>
<span class="post-date">22 mai 2018</span>
</li>
<li>
<a href="http://marianne2.fr/credit-immobilier-ing-direct-offre-taux-preferentiel-clients.html">Crédit immobilier : ING Direct offre un taux préférentiel à ses clients</a>
<span class="post-date">21 mai 2018</span>
</li>
<li>
<a href="http://marianne2.fr/lamf-recense-9me-de-pertes-sur-les-crypto-actifs-en-2018.html">L&rsquo;AMF recense 9M€ de pertes sur les crypto-actifs en 2018</a>
<span class="post-date">21 mai 2018</span>
</li>
</ul>
</div><div class="widget block"> <div class="textwidget"><div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center"><a href="http://marianne2.fr/blog" title="blog" style="color:#FFFFFF;">Voir toute l&rsquo;actualité</a></div>
</div>
</div><div class="widget block"> <div class="textwidget"><div style="margin-top: 15px;" align="center"><a href="http://marianne2.fr/visit/hellobank" rel="nofollow"><img src="http://marianne2.fr/wp-content/uploads/2018/05/cbhb.gif" alt="HB" /></a></div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div id="footerout">
<div id="footer">
<div id="topfooter">
<div class="footerwidget bright">
<h2>Liens utiles</h2> <div class="textwidget"><p><a title="banque en ligne" href="http://marianne2.fr/comparatif-banques-en-ligne">Banque en ligne</a><br />
<a title="Carte bancaire gratuite" href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire gratuite</a><br />
<a title="Comparatif compte joint banque" href="http://marianne2.fr/comparatif-comptes-joints-banques-en-ligne">Comparatif compte joint</a><br />
<a title="comparatif offre bourse banque" href="http://marianne2.fr/comparatif-offre-bourse-banque-en-ligne">Comparatif offre bourse</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Investir</h2> <div class="textwidget"><p><a title="Orange Bank" href="http://marianne2.fr/review/orange-bank-avis">Avis Orange Bank</a><br />
<a title="avis BNP Paribas" href="http://marianne2.fr/review/bnp-paribas-avis">Avis BNP Paribas</a><br />
<a title="C Zam Carrefour" href="http://marianne2.fr/c-zam-carrefour-banque-ligne-mobile.html">C Zam Carrefour<br />
</a><br />
<a title="avis Yomoni" href="http://marianne2.fr/avis-yomoni-robo-advisor">Avis Yomoni</a><br />
<a title="avis N26" href="http://marianne2.fr/review/n26-avis">Avis N26</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Fintech</h2> <div class="textwidget"><p><a title="crowdfunding" href="http://marianne2.fr/crowdfunding-definition-exemple">Crowdfunding</a><br />
<a title="crowdlending" href="http://marianne2.fr/crowdlending-exemple-definition">Crowdlending</a><br />
<a title="trader en ligne" href="http://marianne2.fr/comment-devenir-trader-en-ligne.html">Trader en ligne</a><br />
<a title="Définition ICO" href="http://marianne2.fr/quest-ico-initial-coin-offering-explication-exemple">ICO &#8211; Initial Coin Offering</a><br />
<a href="http://marianne2.fr/crypto" title="Acheter des crypto-monnaies">Crypto-monnaies</a></p>
</div>
</div>
<div class="footerwidget">
<h2>Qui sommes-nous ?</h2> <div class="textwidget"><p style="text-align: left;">Marianne2.fr est un portail d&rsquo;information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
<div class="textwidget"><p><a href="http://marianne2.fr/partenaires" rel="nofollow">Partenaires</a><br />
<a href="http://marianne2.fr/mentions-legales" rel="nofollow">Mentions Légales</a><br />
<a title="Sitemap" href="http://marianne2.fr/sitemap_index.xml">Plan du site</a></p>
</div>
</div>
</div>
<div id="bottomfooter" align="center">
&copy; 2018. Tous droits réservés. Marianne 2
</div>
</div>
</div>
<script type="text/javascript" src="http://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Navigation...',
  nested: true,
  indent: ' -'
}
); </script>
<style type='text/css'>.maxbutton-3.maxbutton.maxbutton-monabanq{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;border-color:#d93b0b;width:160px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(255, 87, 34, 1);-pie-background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 87, 34, 1)), color-stop(1, rgba(217, 57, 9, 1)));background:-moz-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-o-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-3.maxbutton:hover.maxbutton-monabanq{border-color:#e33a07;background:rgba(227, 77, 32, 1);-pie-background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(227, 77, 32, 1)), color-stop(1, rgba(224, 59, 9, 1)));background:-moz-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-o-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-3.maxbutton.maxbutton-monabanq .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-3.maxbutton:hover.maxbutton-monabanq .mb-text{color:#fff}
</style>
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"afficher","visibility_hide":"masquer","width":"95%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/table-of-contents-plus/front.min.js,wp-includes/js/wp-embed.min.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73148973-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>