<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Monabanq retire la condition sur son compte premium - M2  &#8211; M2</title>
<link rel="Shortcut Icon" href="http://marianne2.fr/wp-content/uploads/2017/08/m.jpg" type="image/x-icon" />
<link rel="stylesheet" href="http://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152553456" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="  &#8211; M2 RSS Feed" href="http://marianne2.fr/feed" />
<link rel="pingback" href="http://marianne2.fr/xmlrpc.php" />
<style type="text/css" media="screen">
.post-date{ display:block; font-size:11px; font-style:italic;}
</style>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"4dda700063","grs":true,"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article !","fuelspeed":400,"thankyou":"Merci.","error_msg":"Erreur","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>

<link rel="canonical" href="http://marianne2.fr/monabanq-retire-condition-compte-premium.html" />
<link rel="publisher" href="https://plus.google.com/102727335834822282779/posts" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monabanq retire la condition sur son compte premium - M2" />
<meta property="og:description" content="Monabanq offre deux types de comptes bancaires : celui à 2 euros et celui à 6 euros par mois. Le second fournit davantage de garanties et de services que le... Lire plus" />
<meta property="og:url" content="http://marianne2.fr/monabanq-retire-condition-compte-premium.html" />
<meta property="og:site_name" content="  - M2" />
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/" />
<meta property="article:tag" content="Monabanq" />
<meta property="article:section" content="Banque" />
<meta property="article:published_time" content="2017-11-17T17:08:11+00:00" />
<meta property="og:image" content="http://marianne2.fr/wp-content/uploads/2017/11/monabanq-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Monabanq offre deux types de comptes bancaires : celui à 2 euros et celui à 6 euros par mois. Le second fournit davantage de garanties et de services que le... Lire plus" />
<meta name="twitter:title" content="Monabanq retire la condition sur son compte premium - M2" />
<meta name="twitter:site" content="@Marianne2_fr" />
<meta name="twitter:image" content="http://marianne2.fr/wp-content/uploads/2017/11/monabanq-1.jpg" />
<meta name="twitter:creator" content="@Marianne2_fr" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/marianne2.fr\/","name":"\u00a0 - M2","potentialAction":{"@type":"SearchAction","target":"http:\/\/marianne2.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css,wp-content/plugins/table-of-contents-plus/screen.min.css,wp-content/plugins/widget-options/assets/css/widget-options.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css,wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js,wp-content/plugins/maxbuttons/js/min/front.js'></script>
<link rel='https://api.w.org/' href='http://marianne2.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marianne2.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marianne2.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://marianne2.fr/?p=5056' />
<link rel="alternate" type="application/json+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fmonabanq-retire-condition-compte-premium.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fmonabanq-retire-condition-compte-premium.html&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">div#toc_container {width: 95%;}</style> <style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/

/* CSS Sprites */

.sprite{
	background-image: url('http://marianne2.fr/wp-content/uploads/2017/11/sprite-v2.png');
display:block;
}

.sprite-bforbank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px 0;
}

.sprite-bforbankmini-1 {
	width: 140px;
	height: 140px;
	background-position: 0 -42px;
}

.sprite-bourso {
	width: 140px;
	height: 140px;
	background-position: 0 -182px;
}

.sprite-boursorama-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -322px;
}

.sprite-fortuneo-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -364px;
}

.sprite-fortuneo {
	width: 140px;
	height: 140px;
	background-position: 0 -406px;
}

.sprite-hb {
	width: 140px;
	height: 140px;
	background-position: 0 -546px;
}

.sprite-hellobank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -686px;
}

.sprite-in {
	width: 140px;
	height: 140px;
	background-position: 0 -728px;
}

.sprite-ingdirect-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -868px;
}

.sprite-logo {
	width: 220px;
	height: 70px;
	background-position: 0 -910px;
}

.sprite-mon {
	width: 140px;
	height: 140px;
	background-position: 0 -980px;
}

.sprite-monabanq-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -1120px;
}		</style>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
</head>
<body class="custom" class="post-template-default single single-post postid-5056 single-format-standard" onclick="location.href='https://tracking.publicidees.com/clic.php?partid=48153&progid=2934&promoid=170822';">
<img src="https://tracking.publicidees.com/banner.php?partid=48153&progid=2934&promoid=170822" border="0" style="display:none;">
<div id="main" onclick="event.stopPropagation();" style="cursor:default !important; background-color:#FFFFFF;">

<div id="header">
<div id="header-left">

<a href="http://marianne2.fr/" class="sprite sprite-logo"></a>
</div>
<div id="header-middle">
<a href="http://marianne2.fr/operationhbt" rel="nofollow"><img src="https://tracking.publicidees.com/banner.php?partid=48153&progid=2934&promoid=172318" border="0" width="1"><img src="http://marianne2.fr/wp-content/uploads/2017/11/ban-hb.gif" height="60" width="468" alt="Visiter"></a>
</div>
</div>
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="http://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="http://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="http://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="http://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-3737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3737"><a href="http://marianne2.fr/meilleure-assurance-vie-banque-en-ligne">Assurance vie</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="http://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div>
</div>
<div align="center" style="margin-bottom:10px;">
<div id="content">
<div id="middlecontent">
<div class="post-5056 post type-post status-publish format-standard has-post-thumbnail hentry category-banque tag-monabanq" id="post-5056">
<h1 class="title">Monabanq retire la condition sur son compte premium</h1>
<div class="bylines">
Posté le 17 novembre, 2017 par Valentin</a>
<br />
</div>
<p style="text-align: justify;"><strong>Monabanq offre deux types de comptes bancaires : celui à 2 euros et celui à 6 euros par mois. Le second fournit davantage de garanties et de services que le premier, mais il était jusqu&rsquo;à présent conditionné par une obligation de revenu mensuel minimum. Depuis quelques jours, la banque en ligne a décidé de ne plus obliger les détenteurs à justifier de 750 euros par mois pour y avoir accès.</strong></p>
<p><img class="aligncenter size-full wp-image-5057" src="http://marianne2.fr/wp-content/uploads/2017/11/monabanq-1.jpg" alt="monabanq" width="100%" srcset="http://marianne2.fr/wp-content/uploads/2017/11/monabanq-1.jpg 600w, http://marianne2.fr/wp-content/uploads/2017/11/monabanq-1-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2>Monabanq s&rsquo;affranchit des conditions sur le revenu</h2>
<p style="text-align: justify;">Alors que la plupart des banques en ligne demandent un minimum de revenu tous les mois pour donner accès à un compte bancaire aux clients, ce n&rsquo;est pas le cas de Monabanq : ni sur le compte basique, ni sur le compte premium. La banque en ligne a décidé de s&rsquo;ouvrir à tout le monde, en ne prenant plus en compte le niveau de revenu de ses clients. Il en va de même pour la fameuse <a href="http://marianne2.fr/monabanq-carte-visa-premier-sans-condition-revenus.html">carte bancaire Visa Premier qui est disponible sans condition de revenu</a> minimum.</p>
<style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
<div class='embed-container'><iframe src='https://www.youtube.com/embed/HHvv4eC1MMo' frameborder='0' allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p style="text-align: justify;">Le compte premium apporte un certain nombre d&rsquo;avantages à son détenteur, sous condition qu&rsquo;il en ait le besoin spécifique. En l&rsquo;occurrence, pour les clients de Monabanq qui sont amené à voyager régulièrement, le compte premium permet de pouvoir réaliser jusqu&rsquo;à 50 paiements à l&rsquo;étranger sans aucun frais, et 25 retraits gratuits par an. Au delà de ce montant, les tarifs de base seront appliqués.</p>
<p style="text-align: justify;">Le compte premium permet également aux clients qui achètent régulièrement sur internet d&rsquo;obtenir des garanties sur leur achat. Cela concerne la livraison non conforme ou encore l&rsquo;absence de livraison d&rsquo;un produit. Autre point intéressant, les clients d&rsquo;un compte premium bénéficient d&rsquo;une assurance sur le vol de leur smartphone. Toutes les conditions sont explicitées directement sur le site officiel de <a href="http://marianne2.fr/review/monabanq-avis" title="avis monabanq">Monabanq</a>. A noter qu&rsquo;il est possible à tout moment de passer du compte basique au compte premium, et inversement.</p>
<h2>Opter pour la Visa Premier dans le compte Premium</h2>
<p style="text-align: justify;">Dans les deux comptes, la carte par défaut est la Visa Classic. Il est possible dans les deux cas d&rsquo;upgrader pour une carte Visa Premier, sous condition de rajouter 3 euros par mois de frais. Cela reste beaucoup moins cher qu&rsquo;une carte bancaire Visa Premier dans un établissement bancaire traditionnel, qui est facturée en moyenne entre 10 et 15 euros par mois. La carte bancaire Visa Premier permet d&rsquo;obtenir encore davantage de garanties ainsi qu&rsquo;un programme de rewards auprès des différents partenaires du groupe (<a href="https://www.visa.fr/je-suis-particulier/ma-carte-visa/visa-premier/avantages/gaumont-et-pathe" style="color:#444;">Gaumont Pathé</a>, <a href="https://www.visa.fr/je-suis-particulier/ma-carte-visa/visa-premier/avantages/vallee-village-octobre-2017" style="color:#444;">La Vallée Village</a>, ou encore les <a href="https://meilleur-matelas.info/simba-avis-test/" title="matelas simba" style="color:#444;">matelas Simba</a>). A noter que <strong>toute ouverture de compte courant chez Monabanq est actuellement récompensée par une prime de 120 euros en guise de remerciements</strong>.</p>
<p style="text-align: justify;">Dans les deux cas, Monabanq offre le même service client &#8211; qui a d&rsquo;ailleurs été distingué ce mois-ci. La banque en ligne a été récompensée pour l&rsquo;efficacité et la qualité de ses conseillers clientèles qui assistent au quotidien les clients de tous les comptes, avec le Service Client de l&rsquo;Année 2018 par un jury d&rsquo;experts indépendants. Bien qu&rsquo;elle soit dématérialisée, Monabanq se veut toujours plus proche et à l&rsquo;écoute de ses clients. Et sa promesse est largement tenue.</p>
<p style="text-align: justify;">Pour en savoir plus sur les types de comptes Monabanq, c&rsquo;est ici :</p>
<p style="text-align: center;"><a class="maxbutton-3 maxbutton maxbutton-monabanq" rel="nofollow" href="http://marianne2.fr/visit/monabanq"><span class='mb-text'>Visiter le site</span></a></p>
<div class="kk-star-ratings  bottom-left lft" data-id="5056">
<div class="kksr-stars kksr-star gray">
<div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
<a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
</div>

<div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <div itemprop="name" class="kksr-title">Monabanq retire la condition sur son compte premium</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">1</span> vote <meta itemprop="bestRating" content="5" /> <meta itemprop="worstRating" content="1" /> <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">  </div></div></div>

</div>

<div class='yarpp-related'>
<h3>Articles similaires:</h3><ol>
<li><a href="http://marianne2.fr/nouveau-logo-monabanq-devoile-erreur.html" rel="bookmark" title="Le nouveau logo Monabanq dévoilé par erreur ?">Le nouveau logo Monabanq dévoilé par erreur ? </a></li>
<li><a href="http://marianne2.fr/credit-consommation-monabanq-details.html" rel="bookmark" title="Le crédit consommation Monabanq expliqué en détails">Le crédit consommation Monabanq expliqué en détails </a></li>
</ol>
</div>
</div>
</div>
<div id="sidebar">
<div class="widget block"> <div class="textwidget"><div style="padding-top: 20px; padding-bottom: 0px;">
<table style="border-collapse: collapse; border: 2px solid #e0e0e0; border-top-left-radius: 10px; border-top-right-radius: 10px;" width="100%">
<thead style="line-height: 30px; background-color: #efeeee;">
<tr style="background-color: #e0e0e0;">
<th style="background-color: #e0e0e0;" width="40%">Banque</th>
<th style="background-color: #e0e0e0;" width="20%x;">Note</th>
<th style="background-color: #e0e0e0;" width="40%">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-monabanq-mini"></td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Monabanq" href="http://marianne2.fr/review/monabanq-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/monabanq" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-hellobank-mini"></td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Hello bank" href="http://marianne2.fr/review/hello-bank-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/hellobank" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-bforbank-mini"></td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis BforBank" href="http://marianne2.fr/review/bforbank-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/bforbank" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-fortuneo-mini"></td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Fortuneo" href="http://marianne2.fr/review/fortuneo-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/fortuneo" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-ingdirect-mini"></td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis ING Direct" href="http://marianne2.fr/review/ing-direct-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/ingdirect" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
<tr style="height: 110px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-boursorama-mini"></td>
<td style="font-weight: bold; font-size: 1.2em;">16 / 20</td>
<td>
<div style="background-color: #ff5722; color: #ffffff; padding: 10px; border-radius: 3px; margin-bottom: 5px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" title="Avis Boursorama Banque" href="http://marianne2.fr/review/boursorama-banque-avis">Voir l&rsquo;avis</a></div>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/boursorama" rel="nofollow">Visiter le site</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div><div class="widget block"> <div class="textwidget"><p><a href="http://marianne2.fr/comparatif-banques-en-ligne" title="comparatif de banques en ligne"></p>
<div style="margin-bottom: 20px;">
<div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center">Comparatif de banques détaillé</div>
</div>
<p></a></p>
</div>
</div><div class="widget block"> <div class="textwidget"><div style="margin-bottom: 15px;" align="center"><a href="http://marianne2.fr/operationhbs" target="_blank" rel="nofollow noopener"><img src="http://marianne2.fr/wp-content/uploads/2017/10/hbs.gif" border="0" /><br />
<img src="https://tracking.publicidees.com/banner.php?partid=48153&#038;progid=2934&#038;promoid=170817" border="0" width="1" height="1"></a></div>
</div>
</div> <div class="widget block"> <h2>Articles récents</h2> <ul>
<li>
<a href="http://marianne2.fr/monabanq-retire-condition-compte-premium.html">Monabanq retire la condition sur son compte premium</a>
<span class="post-date">17 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/orange-bank-croule-bugs-techniques-plaintes.html">Orange Bank croule sous les bugs techniques (et les plaintes)</a>
<span class="post-date">16 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/bforbank-fnac-associent-offrir-210-euros.html">BforBank et Fnac s&rsquo;associent pour offrir 200€</a>
<span class="post-date">15 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/3-x-500e-gagner-ouverture-livret-a-ldds-monabanq.html">Jeu Epargne Monabanq : 1500€ offerts sur le Livret A et LDDS</a>
<span class="post-date">15 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/hello-bank-sort-nouvelle-application-mobile.html">Hello bank! sort une nouvelle application mobile simplifiée</a>
<span class="post-date">14 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/compte-joint-orange-bank.html">Compte joint Orange Bank : a-t-on le droit d&rsquo;y croire ?</a>
<span class="post-date">13 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/credit-mutuel-cic-credit-agricole-dans-la-bataille-de-la-banque-simplifiee.html">Crédit Mutuel, CIC, Crédit Agricole à l&rsquo;assaut de la banque simplifiée</a>
<span class="post-date">11 novembre 2017</span>
</li>
<li>
<a href="http://marianne2.fr/bonus-bforbank-tornade-de-bons-plans-noel.html">Bonus BforBank : tornade de bons plans avant Noël !</a>
<span class="post-date">10 novembre 2017</span>
</li>
</ul>
</div><div class="widget block"> <div class="textwidget"><div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center"><a href="http://marianne2.fr/blog" title="blog" style="color:#FFFFFF;">Voir toute l&rsquo;actualité</a></div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div id="footerout">
<div id="footer">
<div id="topfooter">
<div class="footerwidget bright">
<h2>Liens utiles</h2> <div class="textwidget"><p><a title="comparatif banque en ligne" href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a><br />
<a title="Carte bancaire gratuite" href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire gratuite</a><br />
<a title="Comparatif compte joint banque" href="http://marianne2.fr/comparatif-comptes-joints-banques-en-ligne">Comparatif compte joint</a><br />
<a title="comparatif offre bourse banque" href="http://marianne2.fr/comparatif-offre-bourse-banque-en-ligne">Comparatif offre bourse</a><br />
<a href="http://comparatif-vpn.fr/" title="comparatif meilleur vpn">Comparatif meilleur VPN</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Investir</h2> <div class="textwidget"><p><a title="Orange Bank" href="http://marianne2.fr/review/orange-bank-avis">Avis Orange Bank</a><br />
<a title="C Zam Carrefour" href="http://marianne2.fr/c-zam-carrefour-banque-ligne-mobile.html">C Zam Carrefour<br />
</a><br />
<a title="avis Yomoni" href="http://marianne2.fr/avis-yomoni-robo-advisor">Avis Yomoni</a><br />
<a title="avis Transferwise" href="http://marianne2.fr/avis-transferwise">Avis Transferwise</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Fintech</h2> <div class="textwidget"><p><a title="crowdfunding" href="http://marianne2.fr/crowdfunding-definition-exemple">Crowdfunding</a><br />
<a title="crowdlending" href="http://marianne2.fr/crowdlending-exemple-definition">Crowdlending</a><br />
<a href="http://marianne2.fr/comment-devenir-trader-en-ligne.html" title="trader en ligne">Trader en ligne</a><br />
<a title="Définition ICO" href="http://marianne2.fr/quest-ico-initial-coin-offering-explication-exemple">ICO &#8211; Initial Coin Offering</a></p>
</div>
</div>
<div class="footerwidget">
<h2>Qui sommes-nous ?</h2> <div class="textwidget"><p style="text-align: left;">Marianne2.fr est un portail d&rsquo;information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
<div class="textwidget"><p><a href="http://marianne2.fr/partenaires" rel="nofollow">Partenaires</a><br />
<a href="http://marianne2.fr/mentions-legales" rel="nofollow">Mentions Légales</a><br />
<a title="Sitemap" href="http://marianne2.fr/sitemap_index.xml">Plan du site</a></p>
</div>
</div>
</div>
<div id="bottomfooter" align="center">
&copy; 2017. Tous droits réservés. Marianne 2
</div>
</div>
</div>
<script type="text/javascript" src="http://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Navigation...',
  nested: true,
  indent: ' -'
}
); </script>
<style type='text/css'>.maxbutton-3.maxbutton.maxbutton-monabanq{position:relative;text-decoration:none;display:inline-block;border-color:#d93b0b;width:160px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(255, 87, 34, 1);-pie-background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 87, 34, 1)), color-stop(1, rgba(217, 57, 9, 1)));background:-moz-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-o-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-3.maxbutton:hover.maxbutton-monabanq{border-color:#e33a07;background:rgba(227, 77, 32, 1);-pie-background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(227, 77, 32, 1)), color-stop(1, rgba(224, 59, 9, 1)));background:-moz-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-o-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-3.maxbutton.maxbutton-monabanq .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-3.maxbutton:hover.maxbutton-monabanq .mb-text{color:#fff}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"afficher","visibility_hide":"masquer","width":"95%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/table-of-contents-plus/front.min.js,wp-includes/js/wp-embed.min.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73148973-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>