<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Une carte bancaire Transferwise et un compte multi-devises  &#8211; M2</title>
<link rel="Shortcut Icon" href="http://marianne2.fr/wp-content/uploads/2017/08/m.jpg" type="image/x-icon" />
<link rel="stylesheet" href="http://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152553456" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="  &#8211; M2 RSS Feed" href="http://marianne2.fr/feed" />
<link rel="pingback" href="http://marianne2.fr/xmlrpc.php" />
<style type="text/css" media="screen">
.post-date{ display:block; font-size:11px; font-style:italic;}
</style>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
  if (!document.getElementsByTagName) return false;
  var sfEls = document.getElementById("nav").getElementsByTagName("li");

  for (var i=0; i<sfEls.length; i++) {
    sfEls[i].onmouseover=function() {
      this.className+=" sfhover";
    }
    sfEls[i].onmouseout=function() {
      this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
    }
  }

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"ecc0a9325d","grs":true,"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article !","fuelspeed":400,"thankyou":"Merci.","error_msg":"Erreur","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>

<meta name="description" content="La fintech Transferwise annonce une carte bancaire ainsi qu&#039;un compte multi-devises qui facilite la gestion de son argent à l&#039;international, sans les moindres frais." />
<link rel="canonical" href="http://marianne2.fr/une-carte-bancaire-transferwise-et-un-compte-multi-devises.html" />
<link rel="publisher" href="https://plus.google.com/102727335834822282779/posts" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une carte bancaire Transferwise et un compte multi-devises" />
<meta property="og:description" content="La fintech Transferwise annonce une carte bancaire ainsi qu&#039;un compte multi-devises qui facilite la gestion de son argent à l&#039;international, sans les moindres frais." />
<meta property="og:url" content="http://marianne2.fr/une-carte-bancaire-transferwise-et-un-compte-multi-devises.html" />
<meta property="og:site_name" content="  - M2" />
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-04-25T16:34:27+00:00" />
<meta property="og:image" content="http://marianne2.fr/wp-content/uploads/2018/04/transferwise-multidevises.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La fintech Transferwise annonce une carte bancaire ainsi qu&#039;un compte multi-devises qui facilite la gestion de son argent à l&#039;international, sans les moindres frais." />
<meta name="twitter:title" content="Une carte bancaire Transferwise et un compte multi-devises" />
<meta name="twitter:site" content="@Marianne2_fr" />
<meta name="twitter:image" content="http://marianne2.fr/wp-content/uploads/2018/04/transferwise-multidevises.jpg" />
<meta name="twitter:creator" content="@Marianne2_fr" />

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/table-of-contents-plus/screen.min.css,wp-content/plugins/widget-options/assets/css/widget-options.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css' type='text/css' media='all' />
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/marianne2.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js,wp-content/plugins/maxbuttons/js/min/front.js'></script>
<link rel='https://api.w.org/' href='http://marianne2.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marianne2.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marianne2.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://marianne2.fr/?p=5899' />
<link rel="alternate" type="application/json+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fune-carte-bancaire-transferwise-et-un-compte-multi-devises.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marianne2.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarianne2.fr%2Fune-carte-bancaire-transferwise-et-un-compte-multi-devises.html&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://marianne2.fr/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">div#toc_container {width: 95%;}</style> <style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/

/* CSS Sprites */

.sprite{
	background-image: url('http://marianne2.fr/wp-content/uploads/2017/11/sprite-v2.png');
display:block;
}

.sprite-bforbank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px 0;
}

.sprite-bforbankmini-1 {
	width: 140px;
	height: 140px;
	background-position: 0 -42px;
}

.sprite-bourso {
	width: 140px;
	height: 140px;
	background-position: 0 -182px;
}

.sprite-boursorama-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -322px;
}

.sprite-fortuneo-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -364px;
}

.sprite-fortuneo {
	width: 140px;
	height: 140px;
	background-position: 0 -406px;
}

.sprite-hb {
	width: 140px;
	height: 140px;
	background-position: 0 -546px;
}

.sprite-hellobank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -686px;
}

.sprite-in {
	width: 140px;
	height: 140px;
	background-position: 0 -728px;
}

.sprite-ingdirect-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -868px;
}

.sprite-logo {
	width: 220px;
	height: 70px;
	background-position: 0 -910px;
}

.sprite-mon {
	width: 140px;
	height: 140px;
	background-position: 0 -980px;
}

.sprite-monabanq-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -1120px;
}		</style>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
</head>
<body class="custom" onclick="location.href='http://marianne2.fr/visit/hellobank';">


<div id="main" onclick="event.stopPropagation();" style="cursor:default !important; background-color:#FFFFFF;">

<div id="header">
<div id="header-left">

<a href="http://marianne2.fr/" class="sprite sprite-logo"></a>
</div>
<div id="header-middle">
<a href="http://marianne2.fr/visit/hellobank" rel="nofollow"><img src="http://marianne2.fr/wp-content/uploads/2018/03/hb468.gif" height="60" width="468" alt="Visiter"></a>
</div>
</div>
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="http://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="http://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="http://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="http://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-3737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3737"><a href="http://marianne2.fr/meilleure-assurance-vie-banque-en-ligne">Assurance vie</a></li>
<li id="menu-item-5657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5657"><a href="http://marianne2.fr/credit-consommation-meilleur-taux-simulateur">Crédit conso</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="http://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div>
</div>
<div align="center" style="margin-bottom:10px;">
<div id="content">
<div id="middlecontent">
<div class="post-5899 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites" id="post-5899">
<div style="padding-bottom:20px;"> <a href="http://marianne2.fr/visit/bforbank" rel="nofollow"><img src="http://marianne2.fr/wp-content/uploads/2018/04/bfb700.gif" alt="BforBank" width="100%"></a>
</div>
<h1 class="title">Une carte bancaire Transferwise et un compte multi-devises</h1>
<div class="bylines">
Posté le 25 avril, 2018 par Valentin</a>
<br />
</div>
<p style="text-align: justify;"><strong>Le spécialiste des transactions à l&rsquo;international Transferwise fait évoluer son modèle : son premier compte multi-devises permet aux clients européens de bénéficier d&rsquo;un RIB aux Etats-Unis, en Australie, au Royaume-Uni et en Europe. Ce compte permet également de stocker plus de 40 devises différentes, et inclut une carte de paiement internationale.</strong></p>
<p><img class="aligncenter size-full wp-image-5900" src="http://marianne2.fr/wp-content/uploads/2018/04/transferwise-multidevises.jpg" alt="transferwise compte multidevises" width="100%" srcset="http://marianne2.fr/wp-content/uploads/2018/04/transferwise-multidevises.jpg 600w, http://marianne2.fr/wp-content/uploads/2018/04/transferwise-multidevises-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2>Transferwise élargit son spectre d&rsquo;action</h2>
<p style="text-align: justify;">Jusqu&rsquo;à présent, <a href="http://marianne2.fr/avis-transferwise">Transferwise</a> était une plateforme qui permettait aux particuliers de transférer de l&rsquo;argent internationalement d&rsquo;un compte à un autre moyennant une commission très faible (entre 0,35% et 1% selon les devises). Avec plus de 3 millions de clients et un volume équivalent à 2,2 milliards d&rsquo;euros qui transitent tous les mois via sa plateforme, la fintech britannique s&rsquo;est imposée comme la référence en la matière. Aujourd&rsquo;hui, elle annonce un nouveau produit qui s&rsquo;inscrit dans la continuité de son service : <strong>un compte bancaire multi-devises</strong>.</p>
<p style="text-align: justify;">Ce compte multi-devises Transferwise est gratuit, et il est uniquement destiné aux résidents du Royaume-Uni et de l&rsquo;Europe. Ces derniers peuvent ainsi bénéficier d&rsquo;un compte qui est associé à un RIB anglais, américain, australien et européen. Cela permettra aux clients de récupérer des fonds (ou payer) dans les devises de ces pays &#8211; euros, dollars américains, dollars, sans jamais se voir facturer de commission. Au total, le client pourra parallèlement cumuler plus de 40 devises différentes qu&rsquo;il pourra changer instantanément depuis la plateforme ou l&rsquo;application mobile Transferwise.</p>
<p><span style="text-decoration: underline; text-align:justify;"><strong>Vous pouvez découvrir le compte multi-devises Transferwise en vidéo ici : </strong></span></p>
<style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
<div class='embed-container'><iframe src='https://www.youtube.com/embed//QRqfUpUlyZc' frameborder='0' allowfullscreen></iframe></div>
<h2>Une carte bancaire Transferwise intelligente</h2>
<p style="text-align: justify;">En plus du compte bancaire, Transferwise offre une <a href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">carte bancaire Mastercard</a> à ses clients. Ils pourront ainsi payer partout à travers le monde &#8211; dans beaucoup de cas sans commission. En l&rsquo;occurrence, la carte ira directement sélectionner la devise (si elle est disponible) du pays où le client dépense son argent : dans ce cas-là, il n&rsquo;aura aucune commission à pays. S&rsquo;il n&rsquo;a pas d&rsquo;argent dans la devise en question sur son compte multi-devises, Transferwise appliquera une commission minime située entre 0,35% et 1% &#8211; soit 8 fois moins qu&rsquo;une banque traditionnelle &#8211; pour le taux de change. En ce qui concerne les retraits dans des distributeurs, Transferwise autorise l&rsquo;équivalent de 200£ sur 30 jours roulants gratuitement.</p>
<p style="text-align: justify;">Le compte multi-devises Transferwise est disponible dès aujourd&rsquo;hui sur le site officiel ici :</p>
<p style="text-align: center;"><a class="maxbutton-18 maxbutton maxbutton-transferwise" rel="nofollow noopener" href="http://marianne2.fr/visit/tf"><span class='mb-text'>Visiter le site</span></a></p>
<div class="kk-star-ratings  bottom-left lft" data-id="5899">
<div class="kksr-stars kksr-star gray">
<div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
<a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
</div>

<div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <div itemprop="name" class="kksr-title">Une carte bancaire Transferwise et un compte multi-devises</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">1</span> vote <meta itemprop="bestRating" content="5" /> <meta itemprop="worstRating" content="1" /> <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">  </div></div></div>

</div>

<div class='yarpp-related yarpp-related-none'>
</div>
</div>
</div>
<div id="sidebar">
<div class="widget block"> <div class="textwidget"><div style="padding-top: 20px; padding-bottom: 0px;">
<table style="border-collapse: collapse; border: 2px solid #e0e0e0; border-top-left-radius: 10px; border-top-right-radius: 10px;" width="100%">
<thead style="line-height: 30px; background-color: #efeeee;">
<tr style="background-color: #e0e0e0;">
<th style="background-color: #e0e0e0;" width="40%">Banque</th>
<th style="background-color: #e0e0e0;" width="20%x;">Note</th>
<th style="background-color: #e0e0e0;" width="40%">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-hellobank-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/hellobank" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Hello bank" href="http://marianne2.fr/review/hello-bank-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-monabanq-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/monabanq" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Monabanq" href="http://marianne2.fr/review/monabanq-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-bforbank-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/bforbank" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis BforBank" href="http://marianne2.fr/review/bforbank-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-fortuneo-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/fortuneo" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Fortuneo" href="http://marianne2.fr/review/fortuneo-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-ingdirect-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/ingdirect" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis ING Direct" href="http://marianne2.fr/review/ing-direct-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-boursorama-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="http://marianne2.fr/visit/boursorama" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Boursorama Banque" href="http://marianne2.fr/review/boursorama-banque-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div><div class="widget block"> <div class="textwidget"><p><a href="http://marianne2.fr/comparatif-banques-en-ligne" title="comparatif de banques en ligne"></p>
<div style="margin-bottom: 20px;">
<div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center">Comparatif de banques détaillé</div>
</div>
<p></a></p>
</div>
</div><div class="widget block"> <div class="textwidget"><div style="margin-bottom: 15px; margin-top: 20px;" align="center"><a href="http://marianne2.fr/visit/bforbank" rel="nofollow noopener"><img src="http://marianne2.fr/wp-content/uploads/2018/03/bfb300.gif" border="0" /></a></div>
</div>
</div> <div class="widget block"> <h2>Articles récents</h2> <ul>
<li>
<a href="http://marianne2.fr/une-carte-bancaire-transferwise-et-un-compte-multi-devises.html">Une carte bancaire Transferwise et un compte multi-devises</a>
<span class="post-date">25 avril 2018</span>
</li>
<li>
<a href="http://marianne2.fr/bourse-boursorama-rembourse-frais-transfert-x-2.html">Bourse : Boursorama rembourse les frais de transfert X 2</a>
<span class="post-date">25 avril 2018</span>
</li>
<li>
<a href="http://marianne2.fr/bforbank-offre-bancaire-simple-claire-complete.html">BforBank, une offre bancaire simple, claire et complète</a>
<span class="post-date">24 avril 2018</span>
</li>
<li>
<a href="http://marianne2.fr/le-livret-a-termine-fort-le-premier-trimestre-2018.html">Le Livret A termine fort le premier trimestre 2018</a>
<span class="post-date">24 avril 2018</span>
</li>
<li>
<a href="http://marianne2.fr/hello-move-fly-week-end-gagner-hello-bank.html">Hello Move Fly : un week-end à gagner avec Hello bank!</a>
<span class="post-date">23 avril 2018</span>
</li>
<li>
<a href="http://marianne2.fr/boursorama-adapte-ses-tarifs-pour-rester-la-moins-chere.html">Boursorama adapte ses tarifs pour rester la moins chère</a>
<span class="post-date">21 avril 2018</span>
</li>
<li>
<a href="http://marianne2.fr/bforbank-gagne-oscar-meilleur-contrat-asssurance-vie-2018.html">BforBank gagne l&rsquo;Oscar du meilleur contrat d&rsquo;assurance-vie 2018</a>
<span class="post-date">20 avril 2018</span>
</li>
<li>
<a href="http://marianne2.fr/un-taux-minimum-pour-le-livret-a-pourrait-etre-mis-en-place.html">Un taux minimum pour le Livret A pourrait être mis en place</a>
<span class="post-date">18 avril 2018</span>
</li>
</ul>
</div><div class="widget block"> <div class="textwidget"><div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center"><a href="http://marianne2.fr/blog" title="blog" style="color:#FFFFFF;">Voir toute l&rsquo;actualité</a></div>
</div>
</div><div class="widget block"> <div class="textwidget"><div align="center" style="margin-top:15px;"><a href="http://marianne2.fr/visit/hellobank" rel="nofollow"><img src="http://marianne2.fr/wp-content/uploads/2018/03/hb300.gif" alt="HB"></a></div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div id="footerout">
<div id="footer">
<div id="topfooter">
<div class="footerwidget bright">
<h2>Liens utiles</h2> <div class="textwidget"><p><a title="comparatif banque en ligne" href="http://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a><br />
<a title="Carte bancaire gratuite" href="http://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire gratuite</a><br />
<a title="Comparatif compte joint banque" href="http://marianne2.fr/comparatif-comptes-joints-banques-en-ligne">Comparatif compte joint</a><br />
<a title="comparatif offre bourse banque" href="http://marianne2.fr/comparatif-offre-bourse-banque-en-ligne">Comparatif offre bourse</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Investir</h2> <div class="textwidget"><p><a title="Orange Bank" href="http://marianne2.fr/review/orange-bank-avis">Avis Orange Bank</a><br />
<a title="avis BNP Paribas" href="http://marianne2.fr/review/bnp-paribas-avis">Avis BNP Paribas</a><br />
<a title="C Zam Carrefour" href="http://marianne2.fr/c-zam-carrefour-banque-ligne-mobile.html">C Zam Carrefour<br />
</a><br />
<a title="avis Yomoni" href="http://marianne2.fr/avis-yomoni-robo-advisor">Avis Yomoni</a><br />
<a title="avis N26" href="http://marianne2.fr/review/n26-avis">Avis N26</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Fintech</h2> <div class="textwidget"><p><a title="crowdfunding" href="http://marianne2.fr/crowdfunding-definition-exemple">Crowdfunding</a><br />
<a title="crowdlending" href="http://marianne2.fr/crowdlending-exemple-definition">Crowdlending</a><br />
<a title="trader en ligne" href="http://marianne2.fr/comment-devenir-trader-en-ligne.html">Trader en ligne</a><br />
<a title="Définition ICO" href="http://marianne2.fr/quest-ico-initial-coin-offering-explication-exemple">ICO &#8211; Initial Coin Offering</a><br />
<a href="http://marianne2.fr/crypto" title="Acheter des crypto-monnaies">Crypto-monnaies</a></p>
</div>
</div>
<div class="footerwidget">
<h2>Qui sommes-nous ?</h2> <div class="textwidget"><p style="text-align: left;">Marianne2.fr est un portail d&rsquo;information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
<div class="textwidget"><p><a href="http://marianne2.fr/partenaires" rel="nofollow">Partenaires</a><br />
<a href="http://marianne2.fr/mentions-legales" rel="nofollow">Mentions Légales</a><br />
<a title="Sitemap" href="http://marianne2.fr/sitemap_index.xml">Plan du site</a></p>
</div>
</div>
</div>
<div id="bottomfooter" align="center">
&copy; 2018. Tous droits réservés. Marianne 2
</div>
</div>
</div>
<script type="text/javascript" src="http://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Navigation...',
  nested: true,
  indent: ' -'
}
); </script>
<style type='text/css'>.maxbutton-18.maxbutton.maxbutton-transferwise{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;border-color:#d93b0b;width:250px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background:rgba(255, 87, 34, 1);-pie-background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(255, 87, 34, 1)), color-stop(1, rgba(217, 57, 9, 1)));background:-moz-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:-o-linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));background:linear-gradient(rgba(255, 87, 34, 1) 45%, rgba(217, 57, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-18.maxbutton:hover.maxbutton-transferwise{border-color:#e33a07;background:rgba(227, 77, 32, 1);-pie-background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, rgba(227, 77, 32, 1)), color-stop(1, rgba(224, 59, 9, 1)));background:-moz-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:-o-linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));background:linear-gradient(rgba(227, 77, 32, 1) 45%, rgba(224, 59, 9, 1));-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-18.maxbutton.maxbutton-transferwise .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-18.maxbutton:hover.maxbutton-transferwise .mb-text{color:#fff}
</style>
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"afficher","visibility_hide":"masquer","width":"95%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/table-of-contents-plus/front.min.js,wp-includes/js/wp-embed.min.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73148973-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>