<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>La banque en ligne, elle aussi victime du coronavirus ? - M2  &#8211; M2</title>
<link rel="Shortcut Icon" href="https://marianne2.fr/wp-content/uploads/2017/08/m.jpg" type="image/x-icon" />
<link rel="stylesheet" href="https://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152352321" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="  &#8211; M2 RSS Feed" href="https://marianne2.fr/feed" />
<link rel="pingback" href="https://marianne2.fr/xmlrpc.php" />
<style type="text/css" media="screen">
.post-date{ display:block; font-size:11px; font-style:italic;}
</style>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
  if (!document.getElementsByTagName) return false;
  var sfEls = document.getElementById("nav").getElementsByTagName("li");

  for (var i=0; i<sfEls.length; i++) {
    sfEls[i].onmouseover=function() {
      this.className+=" sfhover";
    }
    sfEls[i].onmouseout=function() {
      this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
    }
  }

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://marianne2.fr/la-banque-en-ligne-elle-aussi-victime-du-coronavirus.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La banque en ligne, elle aussi victime du coronavirus ? - M2" />
<meta property="og:description" content="Le secteur bancaire est toujours touché de plein fouet pendant les crises. Si en 2008 il s&rsquo;agissait d&rsquo;une crise financière (avant d&rsquo;enchainer sur une crise économique), la crise sanitaire actuelle... Lire plus" />
<meta property="og:url" content="https://marianne2.fr/la-banque-en-ligne-elle-aussi-victime-du-coronavirus.html" />
<meta property="og:site_name" content="  - M2" />
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2020-03-23T17:47:43+00:00" />
<meta property="og:image" content="https://marianne2.fr/wp-content/uploads/2017/07/Banque-moins-chère-expatriés.jpg" />
<meta property="og:image:secure_url" content="https://marianne2.fr/wp-content/uploads/2017/07/Banque-moins-chère-expatriés.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le secteur bancaire est toujours touché de plein fouet pendant les crises. Si en 2008 il s&rsquo;agissait d&rsquo;une crise financière (avant d&rsquo;enchainer sur une crise économique), la crise sanitaire actuelle... Lire plus" />
<meta name="twitter:title" content="La banque en ligne, elle aussi victime du coronavirus ? - M2" />
<meta name="twitter:site" content="@Marianne2_fr" />
<meta name="twitter:image" content="https://marianne2.fr/wp-content/uploads/2017/07/Banque-moins-chère-expatriés.jpg" />
<meta name="twitter:creator" content="@Marianne2_fr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://marianne2.fr/#website","url":"https://marianne2.fr/","name":"\u00a0 - M2","potentialAction":{"@type":"SearchAction","target":"https://marianne2.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://marianne2.fr/la-banque-en-ligne-elle-aussi-victime-du-coronavirus.html#primaryimage","url":"https://marianne2.fr/wp-content/uploads/2017/07/Banque-moins-che\u0300re-expatrie\u0301s.jpg","width":"600","height":"315","caption":"Trio Banque en ligne"},{"@type":"WebPage","@id":"https://marianne2.fr/la-banque-en-ligne-elle-aussi-victime-du-coronavirus.html#webpage","url":"https://marianne2.fr/la-banque-en-ligne-elle-aussi-victime-du-coronavirus.html","inLanguage":"fr-FR","name":"La banque en ligne, elle aussi victime du coronavirus ? - M2","isPartOf":{"@id":"https://marianne2.fr/#website"},"primaryImageOfPage":{"@id":"https://marianne2.fr/la-banque-en-ligne-elle-aussi-victime-du-coronavirus.html#primaryimage"},"datePublished":"2020-03-23T17:47:43+00:00","dateModified":"2020-03-23T17:47:43+00:00","author":{"@id":"https://marianne2.fr/#/schema/person/cbb469cb3e464c53d7f4dddc3a87e679"}},{"@type":["Person"],"@id":"https://marianne2.fr/#/schema/person/cbb469cb3e464c53d7f4dddc3a87e679","name":"Valentin","image":{"@type":"ImageObject","@id":"https://marianne2.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/d5979ba5bde044dff929b296acacfd72?s=96&d=mm&r=g","caption":"Valentin"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='https://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css,wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css,wp-content/plugins/table-of-contents-plus/screen.min.css,wp-content/plugins/widget-options/assets/css/widget-options.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css,wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 0px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 0px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='https://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://marianne2.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marianne2.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marianne2.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://marianne2.fr/?p=7184' />
<link rel="alternate" type="application/json+oembed" href="https://marianne2.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarianne2.fr%2Fla-banque-en-ligne-elle-aussi-victime-du-coronavirus.html" />
<link rel="alternate" type="text/xml+oembed" href="https://marianne2.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarianne2.fr%2Fla-banque-en-ligne-elle-aussi-victime-du-coronavirus.html&#038;format=xml" />
<style type="text/css">div#toc_container {width: 95%;}</style> <style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/

/* CSS Sprites */

.sprite{
	background-image: url('https://marianne2.fr/wp-content/uploads/2017/11/sprite-v2.png');
display:block;
}

.sprite-bforbank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px 0;
}

.sprite-bforbankmini-1 {
	width: 140px;
	height: 140px;
	background-position: 0 -42px;
}

.sprite-bourso {
	width: 140px;
	height: 140px;
	background-position: 0 -182px;
}

.sprite-boursorama-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -322px;
}

.sprite-fortuneo-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -364px;
}

.sprite-fortuneo {
	width: 140px;
	height: 140px;
	background-position: 0 -406px;
}

.sprite-hb {
	width: 140px;
	height: 140px;
	background-position: 0 -546px;
}

.sprite-hellobank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -686px;
}

.sprite-in {
	width: 140px;
	height: 140px;
	background-position: 0 -728px;
}

.sprite-ingdirect-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -868px;
}

.sprite-logo {
	width: 220px;
	height: 70px;
	background-position: 0 -910px;
}

.sprite-mon {
	width: 140px;
	height: 140px;
	background-position: 0 -980px;
}

.sprite-monabanq-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -1120px;
}		</style>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120210404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120210404-1');
</script>
</head>

<body class="custom" class="post-template-default single single-post postid-7184 single-format-standard">
<div id="main" onclick="event.stopPropagation();" style="cursor:default !important; background-color:#FFFFFF;">

<div id="header">

<div id="header-left">

<a href="https://marianne2.fr/" class="sprite sprite-logo"></a>
</div>

</div>
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="https://marianne2.fr/comparatif-banques-en-ligne">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="https://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="https://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="https://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="https://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="https://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="https://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
<li id="menu-item-6990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6990"><a href="https://marianne2.fr/avis-c-zam-carrefour-test-compte-bancaire-simplifie">C-zam</a></li>
</ul>
</li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire</a></li>
<li id="menu-item-3737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3737"><a href="https://marianne2.fr/meilleure-assurance-vie-banque-en-ligne">Assurance vie</a></li>
<li id="menu-item-5657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5657"><a href="https://marianne2.fr/credit-consommation-meilleur-taux-simulateur">Crédit conso</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="https://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="https://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div>
</div>
<div align="center" style="margin-bottom:10px;">
<div id="content">
<div id="middlecontent">
<div class="post-7184 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites" id="post-7184">
<div style="padding-bottom:20px;"> <a href="https://marianne2.fr/visit/hellobank" rel="nofollow"><img src="https://marianne2.fr/wp-content/uploads/2018/07/hb-large.gif" alt="HB" width="100%"></a>
</div>
<h1 class="title">La banque en ligne, elle aussi victime du coronavirus ?</h1>
<div class="bylines">
Posté le 23 mars, 2020 par Valentin</a>
<br />
</div>
<p style="text-align: justify;"><strong>Le secteur bancaire est toujours touché de plein fouet pendant les crises. Si en 2008 il s&rsquo;agissait d&rsquo;une crise financière (avant d&rsquo;enchainer sur une crise économique), la crise sanitaire actuelle pénalise lourdement tous les établissements. Cela concerne aussi bien les banques de réseau traditionnelles que les banques en ligne. Nous faisons le point.</strong></p>
<p><img class="aligncenter size-full wp-image-3550" src="https://marianne2.fr/wp-content/uploads/2017/07/Banque-moins-chère-expatriés.jpg" alt="Trio Banque en ligne" width="100%" srcset="https://marianne2.fr/wp-content/uploads/2017/07/Banque-moins-chère-expatriés.jpg 600w, https://marianne2.fr/wp-content/uploads/2017/07/Banque-moins-chère-expatriés-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2>Le support client au ralenti</h2>
<p style="text-align: justify;">Si les banques de réseau traditionnelles ont évidemment réduit leurs effectifs dans les agences physiques qui restent ouvertes, c&rsquo;est aussi le cas pour les banques en ligne. La majorité des établissements ont communiqué sur les réseaux sociaux leurs nouvelles horaires (restreintes). C&rsquo;est par exemple le cas de BforBank qui a décidé de ne pas offrir de support client le samedi, et de limiter les horaires de contact téléphonique de 9h à 18h en semaine. <a href="https://marianne2.fr/review/monabanq-avis">Chez Monabanq</a>, le support est assuré de 9h à 18h en semaine, et de 9h à 16h le samedi, <a href="https://www.presse-citron.net/banque-en-ligne-le-support-client-sadapte-a-la-crise-sanitaire/">nous indiquent nos amis de Presse-citron</a>, qui relaient un tweet officiel.</p>
<p style="text-align: justify;">Si le support client pâtit du confinement des salariés, c&rsquo;est aussi le cas pour la partie « ouverture de compte ». Encore une fois, nos amis de <a href="https://www.presse-citron.net/banque-en-ligne-280e-de-prime-pour-ouvrir-un-compte-depuis-chez-vous/">Presse-citron</a> ont expliqué que <a href="https://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque était dans l&rsquo;incapacité</a> de fournir un support suffisant pour gérer le flux classique de nouvelles ouvertures. La banque en ligne numéro un en France a stoppé toutes ses communications pour ne pas surcharger ses effectifs.</p>
<h2>Les néo-banques en forte hausse</h2>
<p style="text-align: justify;">Si les banques en ligne et les banques de réseau ont du mal à assurer l&rsquo;assistance, les néo-banques ne cessent d&rsquo;annoncer de nouvelles fonctionnalités pour leurs clients. C&rsquo;est le cas par exemple de Revolut, qui, en une semaine, a annoncé supporter le trading sur l&rsquo;or (<a href="https://www.presse-citron.net/revolut-lor-une-nouvelle-opportunite-pour-les-clients-premium-et-metal/">pour ses clients Revolut Premium et Metal</a>) ou encore un compte destiné aux jeunes entre 7 et 17 ans.</p>
<p style="text-align: justify;">Il va de soit que même ces dernières sont pénalisées par l&rsquo;accalmie du moment. Les clients n&rsquo;utilisent que très peu leur carte bancaire, ce qui pénalise les revenus de tous ces établissements, y compris les néo-banques. Les crédits sont également en chute libre &#8211; que ce soient des prêts à l&rsquo;habitat ou des crédits à la consommation. Bien qu&rsquo;il ne rapporte plus grand chose, le livret d&rsquo;épargne pourrait être le grand gagnant de cette nouvelle crise sanitaire.</p>
<div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left kksr-disabled" data-id="7184" data-slug="">
<div class="kksr-stars">
<div class="kksr-stars-inactive">
<div class="kksr-star" data-star="1">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
<div class="kksr-star" data-star="2">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
<div class="kksr-star" data-star="3">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
<div class="kksr-star" data-star="4">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
<div class="kksr-star" data-star="5">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
</div>
<div class="kksr-stars-active" style="width: 0px;">
<div class="kksr-star">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: px; height: px;"></div>
</div>
</div>
</div>
<div class="kksr-legend">
<span class="kksr-muted"></span>
</div>
</div>
<div class='yarpp-related yarpp-related-none'>
</div>
</div>
</div>
<div id="sidebar">
<div class="widget block"> <div class="textwidget"><div style="padding-top: 20px; padding-bottom: 0px;">
<table style="border-collapse: collapse; border: 2px solid #e0e0e0; border-top-left-radius: 10px; border-top-right-radius: 10px;" width="100%">
<thead style="line-height: 30px; background-color: #efeeee;">
<tr style="background-color: #e0e0e0;">
<th style="background-color: #e0e0e0;" width="40%">Banque</th>
<th style="background-color: #e0e0e0;" width="20%x;">Note</th>
<th style="background-color: #e0e0e0;" width="40%">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<a href="https://marianne2.fr/visit/hellobank" rel="nofollow"></p>
<div class="sprite sprite-hellobank-mini" style="width:100%;"></div>
<p></a>
</td>
</div>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/hellobank" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Hello bank" href="https://marianne2.fr/review/hello-bank-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-monabanq-mini" style="width:100%;"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/monabanq/" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Monabanq" href="https://marianne2.fr/review/monabanq-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-bforbank-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/bforbank" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis BforBank" href="https://marianne2.fr/review/bforbank-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-fortuneo-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/fortuneo" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Fortuneo" href="https://marianne2.fr/review/fortuneo-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-ingdirect-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/ingdirect" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis ING Direct" href="https://marianne2.fr/review/ing-direct-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-boursorama-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/boursorama" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Boursorama Banque" href="https://marianne2.fr/review/boursorama-banque-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div><div class="widget block"> <div class="textwidget"><p><a href="https://marianne2.fr/comparatif-banques-en-ligne" title="comparatif de banques en ligne"></p>
<div style="margin-bottom: 20px;">
<div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center">Comparatif de banques détaillé</div>
</div>
<p></a></p>
</div>
</div> <div class="widget block"> <h2>Articles récents</h2> <ul>
<li>
<a href="https://marianne2.fr/malgre-la-crise-ing-gonfle-sa-prime-de-bienvenue-a-160-euros.html">Malgré la crise, ING gonfle sa prime de bienvenue à 160 euros</a>
<span class="post-date">26 mars 2020</span>
</li>
<li>
<a href="https://marianne2.fr/la-banque-en-ligne-elle-aussi-victime-du-coronavirus.html" aria-current="page">La banque en ligne, elle aussi victime du coronavirus ?</a>
<span class="post-date">23 mars 2020</span>
</li>
<li>
<a href="https://marianne2.fr/banque-en-ligne-boursorama-compte-21-millions-de-clients-fin-2019.html">Banque en ligne : Boursorama compte 2,1 millions de clients fin 2019</a>
<span class="post-date">5 mars 2020</span>
</li>
<li>
<a href="https://marianne2.fr/ing-160e-de-prime-pour-toute-premiere-ouverture-de-compte.html">ING : 160€ de prime pour toute première ouverture de compte</a>
<span class="post-date">2 mars 2020</span>
</li>
<li>
<a href="https://marianne2.fr/ing-double-sa-prime-de-bienvenue-a-160e-jusquau-28-janvier.html">ING double sa prime de bienvenue jusqu&rsquo;à 160€ jusqu&rsquo;au 28 janvier</a>
<span class="post-date">22 janvier 2020</span>
</li>
<li>
<a href="https://marianne2.fr/credit-agricole-apple-pay-bientot-disponible-pour-les-clients.html">Crédit Agricole : Apple Pay bientôt disponible pour les clients</a>
<span class="post-date">20 décembre 2019</span>
</li>
<li>
<a href="https://marianne2.fr/engage-2025-orange-bank-vise-lequilibre-financier-en-2023.html">Engage 2025 : Orange Bank vise l&rsquo;équilibre financier en 2023</a>
<span class="post-date">6 décembre 2019</span>
</li>
<li>
<a href="https://marianne2.fr/bforbank-160e-de-prime-pour-le-dixieme-anniversaire.html">BforBank : 160€ de prime pour le dixième anniversaire</a>
<span class="post-date">20 octobre 2019</span>
</li>
</ul>
</div><div class="widget block"> <div class="textwidget"><div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center"><a style="color: #ffffff;" title="blog" href="https://marianne2.fr/blog">Voir toute l&rsquo;actualité</a></div>
<div style="margin-top: 15px;" align="center"><a href="https://marianne2.fr/visit/hellobank" rel="nofollow"><img src="https://marianne2.fr/wp-content/uploads/2018/03/hb300.gif" alt="HB" /></a></div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div id="footerout">
<div id="footer">
<div id="topfooter">
<div class="footerwidget bright">
<h2>Liens utiles</h2> <div class="textwidget"><p><a title="Carte bancaire gratuite" href="https://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire gratuite</a><br />
<a title="Comparatif compte joint banque" href="https://marianne2.fr/comparatif-comptes-joints-banques-en-ligne">Comparatif compte joint</a><br />
<a title="comparatif offre bourse banque" href="https://marianne2.fr/comparatif-offre-bourse-banque-en-ligne">Comparatif offre bourse</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Investir</h2> <div class="textwidget"><p><a title="Orange Bank" href="https://marianne2.fr/review/orange-bank-avis">Avis Orange Bank</a><br />
<a title="avis BNP Paribas" href="https://marianne2.fr/review/bnp-paribas-avis">Avis BNP Paribas</a><br />
<a title="C Zam Carrefour" href="https://marianne2.fr/c-zam-carrefour-banque-ligne-mobile.html">C Zam Carrefour<br />
</a><br />
<a title="avis Yomoni" href="https://marianne2.fr/avis-yomoni-robo-advisor">Avis Yomoni</a><br />
<a title="avis N26" href="https://marianne2.fr/review/n26-avis">Avis N26</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Fintech</h2> <div class="textwidget"><p><a title="crowdfunding" href="https://marianne2.fr/crowdfunding-definition-exemple">Crowdfunding</a><br />
<a title="crowdlending" href="https://marianne2.fr/crowdlending-exemple-definition">Crowdlending</a><br />
<a title="trader en ligne" href="https://marianne2.fr/comment-devenir-trader-en-ligne.html">Trader en ligne</a><br />
<a title="Définition ICO" href="https://marianne2.fr/quest-ico-initial-coin-offering-explication-exemple">ICO &#8211; Initial Coin Offering</a><br />
<a href="https://marianne2.fr/crypto" title="Acheter des crypto-monnaies">Crypto-monnaies</a></p>
</div>
</div>
<div class="footerwidget">
<h2>Qui sommes-nous ?</h2> <div class="textwidget"><p style="text-align: left;">Marianne2.fr est un portail d&rsquo;information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
<div class="textwidget"><p><a href="https://marianne2.fr/partenaires" rel="nofollow">Partenaires</a><br />
<a href="https://marianne2.fr/mentions-legales" rel="nofollow">Mentions Légales</a><br />
<a title="Sitemap" href="https://marianne2.fr/sitemap_index.xml">Plan du site</a></p>
</div>
</div>
</div>
<div id="bottomfooter" align="center">
&copy; 2020. Tous droits réservés. Marianne 2
</div>
</div>
</div>
<script type="text/javascript" src="https://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Navigation...',
  nested: true,
  indent: ' -'
}
); </script>
<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","nonce":"86c3d24dbd"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"afficher","visibility_hide":"masquer","width":"95%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js,wp-content/plugins/table-of-contents-plus/front.min.js,wp-includes/js/wp-embed.min.js'></script>
</body>
</html>