<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Le Livret A enregistre une très belle collecte au mois d&#039;août  &#8211; M2</title>
<link rel="Shortcut Icon" href="https://marianne2.fr/wp-content/uploads/2017/08/m.jpg" type="image/x-icon" />
<link rel="stylesheet" href="https://marianne2.fr/wp-content/themes/forextheme2/style.css?v=152553452" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="  &#8211; M2 RSS Feed" href="https://marianne2.fr/feed" />
<link rel="pingback" href="https://marianne2.fr/xmlrpc.php" />
<style type="text/css" media="screen">
.post-date{ display:block; font-size:11px; font-style:italic;}
</style>
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
  if (!document.getElementsByTagName) return false;
  var sfEls = document.getElementById("nav").getElementsByTagName("li");

  for (var i=0; i<sfEls.length; i++) {
    sfEls[i].onmouseover=function() {
      this.className+=" sfhover";
    }
    sfEls[i].onmouseout=function() {
      this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
    }
  }

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"c57934f574","grs":true,"ajaxurl":"https:\/\/marianne2.fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article !","fuelspeed":400,"thankyou":"Merci.","error_msg":"Erreur","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>

<meta name="description" content="Le Livret A enregistre comme le LDDS une très belle performance au mois d&#039;août. Les français continuent de lui accorder leur confiance." />
<link rel="canonical" href="https://marianne2.fr/livret-a-enregistre-tres-belle-collecte-mois-aout.html" />
<link rel="publisher" href="https://plus.google.com/102727335834822282779/posts" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Livret A enregistre une très belle collecte au mois d&#039;août" />
<meta property="og:description" content="Le Livret A enregistre comme le LDDS une très belle performance au mois d&#039;août. Les français continuent de lui accorder leur confiance." />
<meta property="og:url" content="https://marianne2.fr/livret-a-enregistre-tres-belle-collecte-mois-aout.html" />
<meta property="og:site_name" content="  - M2" />
<meta property="article:publisher" content="https://www.facebook.com/marianne2enfrance/" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-10-05T06:34:29+00:00" />
<meta property="article:modified_time" content="2018-10-02T09:49:31+00:00" />
<meta property="og:updated_time" content="2018-10-02T09:49:31+00:00" />
<meta property="og:image" content="https://marianne2.fr/wp-content/uploads/2017/07/Livret-A-préféré-Français.jpg" />
<meta property="og:image:secure_url" content="https://marianne2.fr/wp-content/uploads/2017/07/Livret-A-préféré-Français.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:image:alt" content="Livret A taux maintenu 0,75%" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le Livret A enregistre comme le LDDS une très belle performance au mois d&#039;août. Les français continuent de lui accorder leur confiance." />
<meta name="twitter:title" content="Le Livret A enregistre une très belle collecte au mois d&#039;août" />
<meta name="twitter:site" content="@Marianne2_fr" />
<meta name="twitter:image" content="https://marianne2.fr/wp-content/uploads/2017/07/Livret-A-préféré-Français.jpg" />
<meta name="twitter:creator" content="@Marianne2_fr" />

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marianne2.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='https://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css,wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css,wp-content/plugins/google-captcha/css/gglcptch.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/table-of-contents-plus/screen.min.css,wp-content/plugins/widget-options/assets/css/widget-options.css,wp-content/themes/forextheme2/includes/custom.css,wp-content/themes/forextheme2/media.css,wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://marianne2.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://marianne2.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js'></script>
<link rel='https://api.w.org/' href='https://marianne2.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marianne2.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marianne2.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://marianne2.fr/?p=6484' />
<link rel="alternate" type="application/json+oembed" href="https://marianne2.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarianne2.fr%2Flivret-a-enregistre-tres-belle-collecte-mois-aout.html" />
<link rel="alternate" type="text/xml+oembed" href="https://marianne2.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarianne2.fr%2Flivret-a-enregistre-tres-belle-collecte-mois-aout.html&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://marianne2.fr/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://marianne2.fr/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://marianne2.fr/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">div#toc_container {width: 95%;}</style> <style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/

/* CSS Sprites */

.sprite{
	background-image: url('https://marianne2.fr/wp-content/uploads/2017/11/sprite-v2.png');
display:block;
}

.sprite-bforbank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px 0;
}

.sprite-bforbankmini-1 {
	width: 140px;
	height: 140px;
	background-position: 0 -42px;
}

.sprite-bourso {
	width: 140px;
	height: 140px;
	background-position: 0 -182px;
}

.sprite-boursorama-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -322px;
}

.sprite-fortuneo-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -364px;
}

.sprite-fortuneo {
	width: 140px;
	height: 140px;
	background-position: 0 -406px;
}

.sprite-hb {
	width: 140px;
	height: 140px;
	background-position: 0 -546px;
}

.sprite-hellobank-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -686px;
}

.sprite-in {
	width: 140px;
	height: 140px;
	background-position: 0 -728px;
}

.sprite-ingdirect-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -868px;
}

.sprite-logo {
	width: 220px;
	height: 70px;
	background-position: 0 -910px;
}

.sprite-mon {
	width: 140px;
	height: 140px;
	background-position: 0 -980px;
}

.sprite-monabanq-mini {
	width: 110px;
	height: 42px;
	background-position: 10px -1120px;
}		</style>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
  var interval = 0;

  function updateActiveElement() {
    if($(document.activeElement).attr('id') == "fb-iframe") {
      clearInterval(interval);
      bodyClicked = true;
    }
  }

  $(function() {
    interval = setInterval("updateActiveElement();", 50);
  });

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120210404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120210404-1');
</script>
</head>

<body class="custom" class="post-template-default single single-post postid-6484 single-format-standard">

<div id="main">
<div id="header">
<div id="header-left">

<a href="https://marianne2.fr/" class="sprite sprite-logo"></a>
</div>
<div id="header-middle">

</div>
</div>
<div id="navbar">
<div class="left"><ul id="nav" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="https://marianne2.fr/comparatif-banques-en-ligne">Banques ▼</a>
<ul class="sub-menu">
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657"><a href="https://marianne2.fr/review/hello-bank-avis">Hello Bank</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a href="https://marianne2.fr/review/monabanq-avis">Monabanq</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="https://marianne2.fr/review/bforbank-avis">BforBank</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="https://marianne2.fr/review/fortuneo-avis">Fortuneo</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="https://marianne2.fr/review/ing-direct-avis">ING Direct</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="https://marianne2.fr/review/boursorama-banque-avis">Boursorama Banque</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://marianne2.fr/comparatif-banques-en-ligne">Comparatif banque en ligne</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="https://marianne2.fr/meilleur-livret-epargne-france">Livret Epargne</a></li>
<li id="menu-item-3737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3737"><a href="https://marianne2.fr/meilleure-assurance-vie-banque-en-ligne">Assurance vie</a></li>
<li id="menu-item-5657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5657"><a href="https://marianne2.fr/credit-consommation-meilleur-taux-simulateur">Crédit conso</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="https://marianne2.fr/actualites-banques">Actualités</a></li>
</ul></div>
</div>
<div align="center" style="margin-bottom:10px;">
<div id="content">
<div id="middlecontent">
<div class="post-6484 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites" id="post-6484">
<div style="padding-bottom:20px;"> <a href="https://marianne2.fr/visit/hellobank" rel="nofollow"><img src="https://marianne2.fr/wp-content/uploads/2018/07/hb-large.gif" alt="HB" width="100%"></a>
</div>
<h1 class="title">Le Livret A enregistre une très belle collecte au mois d&rsquo;août</h1>
<div class="bylines">
Posté le 5 octobre, 2018 par Valentin</a>
<br />
</div>
<p style="text-align: justify;"><strong>Bien que son rendement soit inférieur à celui de l&rsquo;inflation, le Livret A continue de séduire les français. Au mois d&rsquo;août, le placement réglementé a attiré 1,35 milliard d&rsquo;euros supplémentaires. Sur les 8 premiers mois de l&rsquo;année, la collecte sur le Livret A atteint 11,34 milliards d&rsquo;euros.</strong></p>
<p><img class="aligncenter size-full wp-image-3166" src="https://marianne2.fr/wp-content/uploads/2017/05/Livret-A-épargne-sûre-croissance.jpg" alt="Livret A épargne sûre croissance" width="100%" srcset="https://marianne2.fr/wp-content/uploads/2017/05/Livret-A-épargne-sûre-croissance.jpg 600w, https://marianne2.fr/wp-content/uploads/2017/05/Livret-A-épargne-sûre-croissance-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">Le taux de l&rsquo;inflation est supérieur à celui du Livret A &#8211; mais cela n&#8217;empêche pas les français d&rsquo;y placer toujours plus d&rsquo;argent. Cela signifie en d&rsquo;autres termes que le coût de la vie augmente plus rapidement que le rendement du placement. Selon les chiffres communiqués par la Caisse des Dépôts et Consignations, ce sont 1,35 milliard d&rsquo;euros supplémentaires qui se sont rajoutés à la collecte existante sur ce placement.</p>
<p style="text-align: justify;">Au total, le Livret A aura donc collecté 11,34 milliards d&rsquo;euros depuis le début de l&rsquo;année 2018. Cela reste moins que l&rsquo;année passée où le placement avait enregistré 12,17 milliards d&rsquo;euros sur la même période, mais c&rsquo;est quand même beaucoup quand on connaît sa rémunération actuelle : 0,75% net par an. Le gouvernement a d&rsquo;ailleurs confirmé qu&rsquo;il figeait cette rémunération jusqu&rsquo;au début de l&rsquo;année 2020 &#8211; peu importe ce que feront les taux du marché.</p>
<p style="text-align: justify;">Le petit frère du Livret A, le LDDS, a également enregistré une collecte positive de 310 millions d&rsquo;euros sur le mois d&rsquo;août. Au total, il a collecté 2,2 milliards d&rsquo;euros depuis janvier dernier. En 2017 sur la même période, 2,41 milliards d&rsquo;euros avaient été collectés. La rémunération du LDDS est la même que celui du Livret A (0,75% net par an), mais le plafond est légèrement différent : le Livret A tolère jusqu&rsquo;à 22.590 euros de placement, contre 12.000 euros pour le LDDS.</p>
<h2>Une chute en septembre ?</h2>
<p style="text-align: justify;">Comme chaque année, le mois de septembre connaît un petit fléchissement en matière de collecte pour le Livret A et le LDDS. En effet, ce mois sonne avec les dépenses de la rentrée ainsi que le paiement des impôts. Les ménages ont donc tendance à retirer leurs économies de ces deux placements réglementés pour payer leurs impôts.</p>
<p style="text-align: justify;">Pour ceux qui ont davantage de capital, il est intéressant de s&rsquo;intéresser à d&rsquo;autres solutions pour faire fructifier son capital. Au delà des livrets réglementés, il existe d&rsquo;autres <a href="https://marianne2.fr/meilleur-livret-epargne-france">livrets d&rsquo;épargne</a> ou de <a href="https://marianne2.fr/meilleure-assurance-vie-banque-en-ligne">l&rsquo;assurance-vie</a> qui permettent d&rsquo;aller chercher des rendements plus élevés &#8211; tout en étant très peu risqué. Les fonds en euros de l&rsquo;assurance-vie chez BforBank, qui sont à capital garanti, ont rémunéré 3,00% de rendement brut en 2017. Chez la <a href="https://marianne2.fr/comparatif-banques-en-ligne">banque en ligne Fortuneo</a>, le fonds Suravenir Opportunités a payé 2,80% brut sur la même période. A cette époque, le Livret A était déjà à 0,75% net&#8230;</p>
<div class="kk-star-ratings  bottom-left lft" data-id="6484">
<div class="kksr-stars kksr-star gray">
<div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
<a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
</div>

<div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <div itemprop="name" class="kksr-title">Le Livret A enregistre une très belle collecte au mois d&rsquo;août</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">1</span> vote <meta itemprop="bestRating" content="5" /> <meta itemprop="worstRating" content="1" /> <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">  </div></div></div>

</div>

<div class='yarpp-related yarpp-related-none'>
</div>
</div>
</div>
<div id="sidebar">
<div class="widget block"> <div class="textwidget"><div style="padding-top: 20px; padding-bottom: 0px;">
<table style="border-collapse: collapse; border: 2px solid #e0e0e0; border-top-left-radius: 10px; border-top-right-radius: 10px;" width="100%">
<thead style="line-height: 30px; background-color: #efeeee;">
<tr style="background-color: #e0e0e0;">
<th style="background-color: #e0e0e0;" width="40%">Banque</th>
<th style="background-color: #e0e0e0;" width="20%x;">Note</th>
<th style="background-color: #e0e0e0;" width="40%">Liens</th>
</tr>
</thead>
<tbody style="text-align: center;">
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-hellobank-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/hellobank" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Hello bank" href="https://marianne2.fr/review/hello-bank-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-monabanq-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">19 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/monabanq/" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Monabanq" href="https://marianne2.fr/review/monabanq-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-bforbank-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/bforbank" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis BforBank" href="https://marianne2.fr/review/bforbank-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-fortuneo-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">18 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/fortuneo" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Fortuneo" href="https://marianne2.fr/review/fortuneo-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-ingdirect-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/ingdirect" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis ING Direct" href="https://marianne2.fr/review/ing-direct-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
<tr style="height: 90px; background-color: #ffffff; border-bottom: 2px solid #efeeee;">
<td>
<div class="sprite sprite-boursorama-mini"></div>
</td>
<td style="font-weight: bold; font-size: 1.2em;">17 / 20</td>
<td>
<div style="background-color: #44b326; color: #ffffff; padding: 10px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ffffff;" href="https://marianne2.fr/visit/boursorama" rel="nofollow">Visiter le site</a></div>
<div style="color: #ff5722; text-decoration: underline; padding-top: 5px; border-radius: 3px; margin-left: 8px; margin-right: 8px;"><a style="color: #ff5722; font-style: italic; font-size: 12px;" title="Avis Boursorama Banque" href="https://marianne2.fr/review/boursorama-banque-avis">Voir l&rsquo;avis</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div><div class="widget block"> <div class="textwidget"><p><a href="https://marianne2.fr/comparatif-banques-en-ligne" title="comparatif de banques en ligne"></p>
<div style="margin-bottom: 20px;">
<div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center">Comparatif de banques détaillé</div>
</div>
<p></a></p>
</div>
</div> <div class="widget block"> <h2>Articles récents</h2> <ul>
<li>
<a href="https://marianne2.fr/boursorama-veut-atteindre-2-millions-clients-avant-2020.html">Boursorama veut atteindre les 2 millions de clients avant 2020</a>
<span class="post-date">6 octobre 2018</span>
</li>
<li>
<a href="https://marianne2.fr/livret-a-enregistre-tres-belle-collecte-mois-aout.html">Le Livret A enregistre une très belle collecte au mois d&rsquo;août</a>
<span class="post-date">5 octobre 2018</span>
</li>
<li>
<a href="https://marianne2.fr/linxo-et-bankin-collaborent-banques-agregation-comptes.html">Linxo et Bankin&rsquo; collaborent avec les banques dans l&rsquo;agrégation de comptes</a>
<span class="post-date">4 octobre 2018</span>
</li>
<li>
<a href="https://marianne2.fr/personnes-financierement-fragiles-voient-frais-bancaires-limites.html">Les personnes financièrement fragiles voient leurs frais bancaires limités</a>
<span class="post-date">3 octobre 2018</span>
</li>
<li>
<a href="https://marianne2.fr/bingo-ing-direct-160-prime-bienvenue-banque.html">Bingo ING Direct : 160€ de prime de bienvenue dans la banque</a>
<span class="post-date">3 octobre 2018</span>
</li>
<li>
<a href="https://marianne2.fr/60-nouveaux-clients-orange-bank-sinscrivent-boutique.html">60% des nouveaux clients Orange Bank s&rsquo;inscrivent en boutique</a>
<span class="post-date">2 octobre 2018</span>
</li>
<li>
<a href="https://marianne2.fr/banque-en-ligne-monabanq-fete-12-ans-dexistence.html">La banque en ligne Monabanq fête ses 12 ans d&rsquo;existence</a>
<span class="post-date">2 octobre 2018</span>
</li>
<li>
<a href="https://marianne2.fr/fortuneo-re-hausse-rendement-preferentiel-livret-epargne.html">Fortuneo ré-hausse le rendement préférentiel de son livret d&rsquo;épargne</a>
<span class="post-date">1 octobre 2018</span>
</li>
</ul>
</div><div class="widget block"> <div class="textwidget"><div style="background-color: #ff521d; color: #ffffff; border-radius: 3px; padding: 15px 5px;" align="center"><a href="https://marianne2.fr/blog" title="blog" style="color:#FFFFFF;">Voir toute l&rsquo;actualité</a></div>
</div>
</div><div class="widget block"> <div class="textwidget"><div style="margin-top: 15px;" align="center"><a href="https://marianne2.fr/visit/hellobank" rel="nofollow"><img src="https://marianne2.fr/wp-content/uploads/2018/03/hb300.gif" alt="HB" /></a></div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div id="footerout">
<div id="footer">
<div id="topfooter">
<div class="footerwidget bright">
<h2>Liens utiles</h2> <div class="textwidget"><p><a title="Carte bancaire gratuite" href="https://marianne2.fr/carte-bancaire-gratuite-comparatif-offres">Carte bancaire gratuite</a><br />
<a title="Comparatif compte joint banque" href="https://marianne2.fr/comparatif-comptes-joints-banques-en-ligne">Comparatif compte joint</a><br />
<a title="comparatif offre bourse banque" href="https://marianne2.fr/comparatif-offre-bourse-banque-en-ligne">Comparatif offre bourse</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Investir</h2> <div class="textwidget"><p><a title="Orange Bank" href="https://marianne2.fr/review/orange-bank-avis">Avis Orange Bank</a><br />
<a title="avis BNP Paribas" href="https://marianne2.fr/review/bnp-paribas-avis">Avis BNP Paribas</a><br />
<a title="C Zam Carrefour" href="https://marianne2.fr/c-zam-carrefour-banque-ligne-mobile.html">C Zam Carrefour<br />
</a><br />
<a title="avis Yomoni" href="https://marianne2.fr/avis-yomoni-robo-advisor">Avis Yomoni</a><br />
<a title="avis N26" href="https://marianne2.fr/review/n26-avis">Avis N26</a></p>
</div>
</div>
<div class="footerwidget bright">
<h2>Fintech</h2> <div class="textwidget"><p><a title="crowdfunding" href="https://marianne2.fr/crowdfunding-definition-exemple">Crowdfunding</a><br />
<a title="crowdlending" href="https://marianne2.fr/crowdlending-exemple-definition">Crowdlending</a><br />
<a title="trader en ligne" href="https://marianne2.fr/comment-devenir-trader-en-ligne.html">Trader en ligne</a><br />
<a title="Définition ICO" href="https://marianne2.fr/quest-ico-initial-coin-offering-explication-exemple">ICO &#8211; Initial Coin Offering</a><br />
<a href="https://marianne2.fr/crypto" title="Acheter des crypto-monnaies">Crypto-monnaies</a></p>
</div>
</div>
<div class="footerwidget">
<h2>Qui sommes-nous ?</h2> <div class="textwidget"><p style="text-align: left;">Marianne2.fr est un portail d&rsquo;information sur la finance sur internet : comparatif de banques en ligne, courtage et assurances sont analysés dans les détails.</p>
</div>
<div class="textwidget"><p><a href="https://marianne2.fr/partenaires" rel="nofollow">Partenaires</a><br />
<a href="https://marianne2.fr/mentions-legales" rel="nofollow">Mentions Légales</a><br />
<a title="Sitemap" href="https://marianne2.fr/sitemap_index.xml">Plan du site</a></p>
</div>
</div>
</div>
<div id="bottomfooter" align="center">
&copy; 2018. Tous droits réservés. Marianne 2
</div>
</div>
</div>
<script type="text/javascript" src="https://marianne2.fr/wp-content/themes/forextheme2/js/selectnav.js"></script>
<script type="text/javascript">selectnav('nav', {
  label: 'Navigation...',
  nested: true,
  indent: ' -'
}
); </script>
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='https://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"afficher","visibility_hide":"masquer","width":"95%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marianne2.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/table-of-contents-plus/front.min.js,wp-includes/js/wp-embed.min.js'></script>
</body>
</html>